Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hello, Since this morning, for some emails that are being sent out from our office (exchange 2007 to brightmail appliance) we get this bounce back: #< ...
Forum Discussion by MichielB | 21 Apr 2009 | 5 comments
I need a solution For those of you who've managed or administrated non-Symantec or non-Brightmail based antispam / antivirus gateway solutions currently or in the past, what was ...
Forum Discussion by kingyboi | 20 Apr 2009 | 2 comments
I need a solution Sorry if in the wrong forum, nothing else seemed to fit I maintain the network at a local school and use the Symantec Gateway Security 1660 v.3 web applaince for ...
Forum Discussion by jamesrock@gmail.com | 20 Apr 2009 | 2 comments
I need a solution Hi. I am using Symantec Mail Security for SMTP V5.0 installed on Red Hat Linux ES 3 and I do not have any LDAP servers specified. This is my first setup of the ...
This issue has been solved
Forum Discussion by eccen3k | 20 Apr 2009 | 7 comments
I need a solution Hello there, As avid user of the Brightmail appliance i always wanted to know what is the best way to setup your DNS's SPF records. The Gateway itself uses ...
This issue has been solved
Forum Discussion by MichielB | 20 Apr 2009 | 12 comments
I need a solution Hi Guys, i wanna  to restore backup from 8200 to 8300 series . Is it require any prerequisites before doing it ?or will effect on appliance performance? Thanks ...
Forum Discussion by Sameh omer | 17 Apr 2009 | 3 comments
I need a solution Hello, my manager does not remember  password of my SMS 8300 appliance version 7.7, there exists way of recovering it or to change it without formatting? hi ...
Forum Discussion by Hobbes | 16 Apr 2009 | 4 comments
I need a solution I know that there are so many templates on PCC, but does symantec have a detailed explanations on each template? The one on the admin guide are just descriptions. ...
Forum Discussion by Paul Mapacpac | 16 Apr 2009 | 4 comments
I need a solution We have Symantec Mail Security for SMTP installed on a Solaris Server running our e-mail. We realised the last days, that there is a huge bandwidth allocation from ...
Forum Discussion by ekkesym | 16 Apr 2009 | 2 comments
I need a solution Hello. We have our main domain company.com in Exchange. We also have Sharepoint with mail-enabled document libraries that receive mail for sharepoint.company.com ...
Forum Discussion by ANDREY FYODOROV | 15 Apr 2009 | 1 comment