Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Messaging Gateway

Results for Messaging Gateway

I need a solution We are not sending email through the appliance, thus I believe this is spoofers. I just need to remove any notifications that get sent to users via the Symantec ...
Forum Discussion by ColdCypress - ANH | 13 Jan 2009 | 5 comments
I need a solution Everyday when I log into the Exchange server there is an error box-   Runtime Error! Program: C:\ ProgramFiles\Symantec\SMSMSE\6.0\Awecwe\SAVFMSESJM.EXE ...
Forum Discussion by lreilly | 13 Jan 2009 | 0 comments
I need a solution hi   i have a scenario where am having an appliance on interface is connected directly to my internet router and this interface is assigned a public ip ( the ...
This issue has been solved
Forum Discussion by Fahad Shaker | 13 Jan 2009 | 3 comments
I need a solution I followed the instructions for moving the folder in SMSE 4, i.e.: editing the registery and restarting the SMSE services,  but the registry entry is changed back to ...
Forum Discussion by Leonardo Fernandez 2 | 12 Jan 2009 | 0 comments
I need a solution we have the latest Information Foundation with premium antispam enabled. as it turned out during the weekend, the Mail Security Service was down and because of that ...
Forum Discussion by Dani Avni | 10 Jan 2009 | 2 comments
I need a solution Good Day.   I am hoping that someone could help me in my problem. I installed Symantec Mail Security 5 in my Linux Box and everything work fine in the ...
Forum Discussion by eccen3k | 09 Jan 2009 | 8 comments
I need a solution I've configured several sender groups to 'Reject SMTP Connection' but when I check the message tracking logs the action being performed doesn't ...
This issue has been solved
Forum Discussion by Matt Shaffer | 08 Jan 2009 | 5 comments
I need a solution Running Brightmail Gateway v7.7.0-17   I often have legitimate messages flagged as "Unscannable," reason being "Malformed MIME". It's ...
Forum Discussion by Shaun Michelson | 08 Jan 2009 | 6 comments
I need a solution I am having a major issue with Brightmail and cannot get support as I am currently using a Trial version...  I am running Exchange 2003 SP2 on Windows 2003 Standard SP ...
Forum Discussion by Heath Stiles | 08 Jan 2009 | 3 comments
I need a solution Hello all,   I've set up a compliance rule to strip executables files found in an email. It reads: If the file metadata is in the attachment list ...
Forum Discussion by deiselt | 07 Jan 2009 | 2 comments