Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Previously, i was receiving my reports daily and monthly. Somehow, i had stop receive any reports for it.I had check the stmp setting. Everything is correct. ( No ...
Forum Discussion by AMKH | 09 Nov 2008 | 1 comment
I need a solution HELP!!!   Just updated to 3.0.1 (long time coming).  New license for additional nodes forced the upgrade.    Since I updated and restored my old ...
Forum Discussion by ranweb | 09 Nov 2008 | 0 comments
I need a solution We are being spoofed from the outside a lot lately, we are receiving a lot of bounce-back messages, NDRs, undeliverables (whatever you want to call them), however ...
Forum Discussion by BannerIP | 09 Nov 2008 | 2 comments
I need a solution I have a 5620 appliance with 5 interfaces on the back.  I did have one T1 Line which has been working fine.  I just had a second T1 line installed.  I want to setup ...
Forum Discussion by amforem | 07 Nov 2008 | 0 comments
I need a solution With SMSMSE5, i used registry tweaks to turn VSAPI off then back on while Backup Exec 10d ran, otherwise my brick level backups would take 12+ hours.  Since upgrading ...
Forum Discussion by Joseph Long | 07 Nov 2008 | 0 comments
I need a solution Hi,   I have Lotus Domino 8.0.2 and Symantec Mail Security for Domino 7.5 with premium antispam enabled. Messages coming from internet with return receipt are ...
Forum Discussion by ODSS | 07 Nov 2008 | 0 comments
I need a solution hello all   how do i tell the my exchange 2k7 server to go to my liveupdate server for updates, where is the setting?   regards       ...
Forum Discussion by RJM | 07 Nov 2008 | 0 comments
I need a solution Every ten minutes I am getting an email from the server that says:     Subject: Cron <root@spam> /opt/Symantec/Brightmail/cli/sbin/watchdog   ...
Forum Discussion by mc2468 | 06 Nov 2008 | 6 comments
I need a solution Hi, According to the user manual, in order to backup the configuration of our Gateway Security 360, we need an application called 'symcftpw' which is ...
Forum Discussion by ChrisM1709 | 06 Nov 2008 | 1 comment
I need a solution I'm using Invalid Recipient Handling with several Microsoft Domains. In one domain the domain name and the email address are both the same and I have no ...
Forum Discussion by is99 | 06 Nov 2008 | 1 comment