Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi guys, can we perform a version rollback in SMG. Currently the SMG is in version 10.5.1 to version 10.0.3? Is it possible? and how to do it? Thanks ...
Forum Discussion by azrulikhwan | 25 Mar 2014 | 1 comment
I need a solution Hi guys, can we perform a version rollback in SMG. Currently the SMG is in version 10.5.1 to version 10.0.3? Is it possible? and how to do it? Thanks ...
Forum Discussion by azrulikhwan | 25 Mar 2014 | 0 comments
I need a solution Hi,   I want to install SMG 10.5 on vmware. I tried to deploy the OVF files but the scanner and control center come with 90Gb disk size. The recommendation in ...
Forum Discussion by UltraEricB | 24 Mar 2014 | 0 comments
I need a solution hi guys, can I use backup from version 10.0.3 to restore into an appliance with different version, the appliance is version 10.5.1? Thanks Good Day, I ...
Forum Discussion by azrulikhwan | 24 Mar 2014 | 2 comments
I need a solution Hello there,   We cannot sending emails to hotmail from our IP addresses. Coming error message for " hotmail block list " I'm asked that ...
Forum Discussion by kcyg17 | 21 Mar 2014 | 7 comments
I need a solution   To From   Date Route Size  Last Error Next Attempts   xxx@mydomain.com ...
Forum Discussion by Leo Young | 20 Mar 2014 | 1 comment
I need a solution Hi, I've two Symantec Messaging Gateway servers; one 10.0.3-3 and one 10.5.1-2 version. Sometimes the first, sometime the second one but never at the same ...
Forum Discussion by iug | 19 Mar 2014 | 0 comments
I need a solution hi guys,   I got 1 SMG control center and 3 SMG scanner, all appliance. I want to upgrade all the appliace from version 10.0.3-3 to version 10.5.1-2. How ...
This issue has been solved
Forum Discussion by azrulikhwan | 31 Mar 2014 | 2 comments
I need a solution Dears I have a problem to whiltelist some domain for scanning malware, spam, content.  what i did as below.... Create new policy group for that domain such ...
Forum Discussion by cyzar | 18 Mar 2014 | 0 comments
I need a solution Hi, I have 2 symantec Traffic Shapper with old Brightmail Appliance. we have 30K mailboxes and the Spam ratio is 70% in our environment. We have 2 inbound and 2 ...
Forum Discussion by Sajid Siddiqui | 10 Mar 2014 | 1 comment