Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Messaging Gateway

Results for Messaging Gateway

I need a solution I might be missing something here but I can login to the Control Center using the 'admin' administrator credentials fine but these same credentials do not ...
Forum Discussion by les_hacket | 04 Feb 2015 | 8 comments
I need a solution Hi there, I've got a Symantec Messaging Gateway 10.5.2 on a physical appliance. I'd like to migrate it to VMWare and also split the role so I'd have ...
This issue has been solved
Forum Discussion by RodLora | 03 Feb 2015 | 2 comments
I need a solution Hi, I've recently setup some older Symantec Messaging Gateway appliances to be used as emergency failover in our mail filtering environment, but I can't ...
Forum Discussion by Andrew_SecITSol | 02 Feb 2015 | 1 comment
I need a solution Here is the scenario. 1. Email notification originates from an application server local to my network and relayed through SMG. 2. Server IP has been added to ...
This issue has been solved
Forum Discussion by Transmo | 28 Jan 2015 | 5 comments
I need a solution Hi, I have a messaging gate v10.5.2-3 i would like to check what are the ports to open up for the liveupdate to grab the definitions updates.  And is there a ...
Forum Discussion by dan87 | 28 Jan 2015 | 1 comment
I need a solution Dear All, We have scenerio where symantec messaging gateway needs to filter and send email on local premises to sms server installed on local premises ...
Forum Discussion by syedzeeshan | 27 Jan 2015 | 4 comments
I need a solution Is the messaging gateway vulnerable to: cve-2015-0235 ? ...
Forum Discussion by AdamHeidmar | 27 Jan 2015 | 3 comments
I need a solution Dear Community, I just like to ask you to help me to find the best method to upgrade my SMG using SSH.  Firs I need to shout down scanners and after that I ...
This issue has been solved
Forum Discussion by PeterMakto | 27 Jan 2015 | 2 comments
I do not need a solution (just sharing information) Hello All, Hope all is well. Wanted to reach out to get your opinion regarding our Hyper-V Support. We are thinking about ...
Forum Discussion by wib3rd | 26 Jan 2015 | 0 comments
I need a solution Hi to all, i have installed on a client, brightmail solution, and one of the techguys from that client is asking me if there is a posibility and how to configure ...
This issue has been solved
Forum Discussion by DRMERLA | 23 Jan 2015 | 2 comments