Video Screencast Help

Mobile Management

Results for Mobile Management

I do not need a solution (just sharing information) Location:  Live Webcast Time:  Tue, 24 January, 2012 - 10:00 - 11:00 PST ...
Forum Discussion by ohzone - Cheryl... | 12 Jan 2012 | 0 comments
Live Webcast Tue, 24 January, 2012 - 10:00 - 11:00 PST Speaker:  Vizay Kotikalapudi, Senior ...
Event by ohzone - Cheryl... | 12 Jan 2012 | 0 comments
I need a solution Hey Guys, I'm hoping someone can help with an issue we are having with our MMS setup. I have followed the proof of concept guide on this site twice now but ...
This issue has been solved
Forum Discussion by kamino | 12 Jan 2012 | 2 comments
I need a solution Hi, How can I turn Off Data-Roaming with an Default Profile for all iOS Devices? I can't find this feature in the iOS Configuration? Thanks ...
This issue has been solved
Forum Discussion by nessaja | 12 Jan 2012 | 2 comments
I need a solution When building Apple iOS applications for MDM distribution you need to specify the Application url which is saved to the .plist manifest file. The .plist file is ...
Forum Discussion by mikeH2O | 11 Jan 2012 | 4 comments
I need a solution Hello Guys, I'm about upgrade my clients to SP2 but I'm now sure and I can't find the information about Mobile Management working after this ...
Forum Discussion by Emilio Adrianzen | 10 Jan 2012 | 2 comments
I need a solution Hi, I installed the mms server and installed the Microsoft Message Queuing Service. So I don't need active sync to syncronise email, right? I have to use ...
Forum Discussion by nessaja | 09 Jan 2012 | 3 comments
I need a solution Hi, I know, this theme is discussed already, but I have also a question about setup an MMS environment. First of all the Servers: There is an existing SMP, I ...
Forum Discussion by nessaja | 08 Jan 2012 | 6 comments
I need a solution Hi; I have a IOS Configuration->EAS profile for my Exchange server. It is a generic profile so of course I left out username and password. This works when I ...
Forum Discussion by Klaas | 06 Jan 2012 | 6 comments
I need a solution Hello, I have installed a new platform with Mobile Management solution 7.1MR1. All is working fine on IOS4 but doesn't work with IOS5. When I try to ...
This issue has been solved
Forum Discussion by Stéphane Bachelet | 03 Jan 2012 | 11 comments