Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

I need a solution Hi Team, Kindly assist, I recently re-image my NetBackup Appliance 5230 running v2.5.4. However, the re-imaging did not complete successfully. I got this two ...
Forum Discussion by amoramo | 09 Sep 2014 | 14 comments
Symantec Must develop the capability to use complete  8 Digit Barcode like TSM. In big environment where data size is so huge & backups are being taken on Tape it becomes problem. (Backup and Recovery, 7.5, 7.6, NetBackup, NetBackup Appliances, ...
Idea by Deepak_Gulati82 | 02 Sep 2014 | 0 comments
I need a solution I recently performed an upgrade to a 5230 appliance from 2.5.0.4 to 2.6.0.2. The appliance has a newly configured MSDP pool with nothing on it. Will a conversion ...
Forum Discussion by cfortenberry | 02 Sep 2014 | 3 comments
I need a solution Hello Support Team, I recently upgraded my appliance version from 2.6.0.1 to version 2.6.0.3. However, the upgrade did not work. Before the upgrade I copied the ...
This issue has been solved
Forum Discussion by amoramo | 02 Sep 2014 | 12 comments
I need a solution Hi, my customer has one NBU 5230 appliance which is currently running on 2.5.3 and it is configured as a master server. There are some clients which are backed up to ...
This issue has been solved
Forum Discussion by liuyang | 01 Sep 2014 | 5 comments
I need a solution Help! Netbackup Appliances 5230 2.6.0.2.  One of our appliances houses ms-standard windows all local drives backups and vmware snapshot backups.  Backups run at good ...
Forum Discussion by bmaro | 28 Aug 2014 | 12 comments
Wrap-up, Closing Thoughts, and Till Next Time... It’s one of the highlights of the year, and this year not only didn’t disappoint, it was the best one yet. While the conference is ...
Blog Entry by Digital_Kru | 27 Aug 2014 | 0 comments
I need a solution Hi Peeps - hoping that someone with a v7.6.0.2 (NB52x0) appliance, for which they are sure that 1 Gb NIC bonding is working, would be willing to show the output of ...
Forum Discussion by sdo | 27 Aug 2014 | 4 comments
Can we please get an option in the Vmware policy template to "try quiescing first", but continue without if the vmware tools service is not running (or not installed)? Similar to how the option to "Try SAN, NBD, etc.." If the job ...
Idea by someguy | 26 Aug 2014 | 0 comments
I need a solution My current monitoring software scrapes the windows Event Viewer, problem is all netbackup jobs are recorded on a Linux Media Server. Is there a way to send stats ...
Forum Discussion by Marquez | 25 Aug 2014 | 8 comments