Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

I need a solution Finally got my appliances both upgraded to 2.6.1.1  -- but I'm getting myself all confused about where I find the client packages, so they can be downloaded from ...
This issue has been solved
Forum Discussion by Lynne Seamans | 21 Aug 2015 | 6 comments
I need a solution Hi all, I'm testing this configuration to backup VM on SAN method. My 5220's is configured as Master/Media. Zoning is OK and appliance have access to ...
Forum Discussion by AntBar | 21 Aug 2015 | 8 comments
I need a solution Hi We are in a process to make changes to our current backup environment. Our main focus is to do some changes in our 2 main sites. Both sites have their ...
Forum Discussion by Mastana420 | 21 Aug 2015 | 17 comments
I need a solution Hi all, I am trying to find the latest Device Mapping File that is suitable for installing on Netbackup 5230 Appliances... I have found a Linux one (Linked ...
This issue has been solved
Forum Discussion by Fred2010 | 19 Aug 2015 | 2 comments
I am currently using a NetBackup 5230 appliance and I've setup the catalog backup disaster recovery email. I am sending it to a shared mailbox, however the backups are also being sent to the Software alerts distribution list. According to the manual ...
Idea by ripclawffb | 19 Aug 2015 | 0 comments
I need a solution Hi everyone, I am having issues with our Catalog backup after we upgraded to 7.6.1.1. This environment is a simple 5220 Appliance which acts as our Master/Media server ...
Forum Discussion by dwilson | 19 Aug 2015 | 2 comments
I need a solution Hi All, Platform: NBU applicance 2.6.0.2, master+media server + MSDP I am confused about deduplication and accelerator.  Assume I have 2 policies, A and ...
This issue has been solved
Forum Discussion by jeorainc | 18 Aug 2015 | 7 comments
I need a solution How to run install_client_files for ssh method with a different user other than root for client like when we run /usr/openv/netbackup/bin/install_client_files ...
This issue has been solved
Forum Discussion by Shaf | 17 Aug 2015 | 5 comments
I need a solution Good day to all. I am new to Netbackup appliance, i would like to ask help how to fix the VM policy which failed to backup my VMs via vCenter 5.5. ...
Forum Discussion by Czar | 14 Aug 2015 | 1 comment
Online Thu, 20 August, 2015 - 10:00 - 11:00 PDT Join this webcast to learn: • The top ...
Event by Elspeth Magoria | 14 Aug 2015 | 0 comments