Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

Symantec Cincinnati Office Fri, 20 March, 2015 - 13:00 - 16:00 EDT Please join us for the next ...
Event by Jenna Cleaveland | 03 Feb 2015 | 0 comments
I need a solution Hi, somebody find this message after logon in PureDisk WebGUI? Before open this topic, was checked the PureDisk Web Service in all nodes. All PureDisk ...
Forum Discussion by Miro Alves | 03 Feb 2015 | 2 comments
Please Note: This is not an “official” download and as such is not a Symantec supported tool. Use at your own risk. I would like to share and make available a home made solution developed by Symantec Consulting Brazil, a graphical user interface ...
Download by SCARPARO-br | 02 Feb 2015 | 1 comment
I need a solution Which Network interface will the 5230 appliance attempt to use when performing the call-home function ? For example, if I have a 5230 configured with IPMI port ...
This issue has been solved
Forum Discussion by SYMAJ | 30 Jan 2015 | 2 comments
I'd like to request there be some load monitoring put in place on the appliances. When there's a runaway process, too many jobs are running against the appliance, a process is hung and preventing others from completing, spoold is overloaded, ...
Idea by John_Nardello | 29 Jan 2015 | 0 comments
We've had multiple issues with unstable/non-functional IPMIs on our appliances (both 5220s & 5230s) since deployment and I'm wondering why the appliance itself isn't monitoring this critical core component. I would like to see ...
Idea by John_Nardello | 29 Jan 2015 | 0 comments
I need a solution Dears i need solution for change primary ip for netbackup appliance i see this link http://www.symantec.com/business/support/index?pag... br ali ...
This issue has been solved
Forum Discussion by ali.baniamer | 29 Jan 2015 | 4 comments
I need a solution I understand that appliance call home needs access to:  http:// www.symappmon.com ...and this tech note describes how to troubleshoot Call Home: ...
This issue has been solved
Forum Discussion by sdo | 28 Jan 2015 | 2 comments
I do not need a solution (just sharing information) After going through the 'pain' of MSDP conversion when moving appliances from 2.5.x to 2.6.0.x, whereby I saw conversion ...
Forum Discussion by SYMAJ | 28 Jan 2015 | 11 comments
I need a solution Hi all, Could someone point me in the right direction?  I have this problem which randomly occurs .  I am backing up a physical client (mac OS X 10.6.8) ...
Forum Discussion by rblaas | 27 Jan 2015 | 11 comments