Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

I need a solution Hi,   I was looking within our internal sites regarding the interoperability of the FC HBA installed in our NBU 5220 Appliance but unfortunately, it keeps on ...
This issue has been solved
Forum Discussion by danhipolito31 | 16 Feb 2013 | 4 comments
I need a solution We have a customer who has a number of networks provisioned for their NDMP backups. Is it possible to configure the 10g Ethernet ports on the NB5220 for multiple ...
Forum Discussion by k-stanford | 13 Feb 2013 | 5 comments
I need a solution Hi Just after some thoughts really on replicating data from a NBU server at a production site to an NBU server at a DR site - nothing too technical at this stage ...
Forum Discussion by KeirL | 13 Feb 2013 | 6 comments
I need a solution We are preparing for an upgrade but we are still having problems with the files for the patch 2.5.1b we have downloaded the files 3-4 times from the following url: ...
This issue has been solved
Forum Discussion by Netwackup | 22 Mar 2013 | 2 comments
I need a solution Figure: NetBackup media server deduplication  shows NetBackup media server deduplication. The deduplication storage server is a media server on which the ...
This issue has been solved
Forum Discussion by Arun K | 15 Feb 2013 | 16 comments
I need a solution Hello      As we know , for the windows base NBU server , we must disable/scrub automount on the media server that mapped VMware datastore. If I map the vm ...
This issue has been solved
Forum Discussion by pgm10s | 07 Apr 2013 | 7 comments
I need a solution hello as per info i got , 5220 is the only suite to eliminate windows as backup host limitations. but how to configure SAN based backups with 5220 being open ...
This issue has been solved
Forum Discussion by wv | 11 Feb 2013 | 3 comments
I need a solution Hi all , I have a new appliance demo from Symantec .I already configured this appliance as media server but here I faced a problem that " cannot find RAID ...
This issue has been solved
Forum Discussion by Rami Nasser | 19 Feb 2013 | 7 comments
I need a solution Hello,. I have two Netbackup 5200 appliances with version 2.5.1 and each one acting as master server. Each one is backing up its site and replicating images to ...
Forum Discussion by gildoc | 09 Feb 2013 | 0 comments
I need a solution I recently updated my NBU5000s to 1.4.3.1 and now, when I go to hardware monitor and show the disk on one of my appliance, I see that one of the disks have a state of ...
Forum Discussion by smwoodcrafts | 08 Feb 2013 | 3 comments