Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

Better Backup for a Virtual World is here! Let us start our technical deep dive with NetBackup Accelerator for ...
Blog Entry by AbdulRasheed | 20 Jan 2014 | 19 comments
I need a solution I have an odd issue, and I cannot figure out where a certain email notification is coming from. I have a 5220 appliance, and a Master Server running on Windows ...
Forum Discussion by PaulLaVigne | 17 Jan 2014 | 12 comments
I need a solution Im in the process of trying to upgrade two 5200 appliances from 2.5.3 to 2.6.0.1 and they keep rolling back about an hour into it.  One is set as a media server only ...
This issue has been solved
Forum Discussion by Stanleyj | 17 Jan 2014 | 22 comments
I need a solution A year ago I started the following discussion: https://www-secure.symantec.com/connect/forums/fcoe I would like to know if there´s any news related to it. ...
This issue has been solved
Forum Discussion by NBdmecha | 16 Jan 2014 | 3 comments
I need a solution I am designing an enviroment that consists of (2) Netbackup 5230 appliances running version 2.6.0.1 and a VMware Master server Running Netbackup 7.6.0.1. I have ...
This issue has been solved
Forum Discussion by Edward Rohen | 15 Jan 2014 | 3 comments
I need a solution Hi everyone, One of our Netbackup Appliances has too many files (total of 1261936) in the /tmp folder. Some are over 1 GB in size. I have trouble transferring ...
This issue has been solved
Forum Discussion by S_R | 15 Jan 2014 | 3 comments
I need a solution Hello Experts, Kindly spare some time to compare both. Netbackup master 7.5.0.6 Appliances 5230 with  2.5.3 with 2 10G ports. Hyper-v Server is 2012 ...
This issue has been solved
Forum Discussion by SymGuy-IT | 14 Jan 2014 | 6 comments
I need a solution Hi, my master and media servers are all NBU 7.5.0.7. Recently we deployed a NBU 5230 appliance (version 2.5.4 which is equivalent to NBU 7.5.0.7). We configured one ...
This issue has been solved
Forum Discussion by liuyang | 13 Jan 2014 | 6 comments
I need a solution Hi, With Netbackup 7.6, can I use the Client-Side deduplication with a linux Oracle agent and a Microdoft Exchange 2010 agent ? Thanks a lot. Have a nice ...
This issue has been solved
Forum Discussion by Pechane | 13 Jan 2014 | 3 comments
Dear NetBackup Developers! Basing on numerous Symantec cases I can say that, one of the first things we start with is increasing the logging verbosity, adding more logs and so on. Quite often the case gets re-dispatched to someone else, quite often ...
Idea by f25 | 13 Jan 2014 | 1 comment