Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

I do not need a solution (just sharing information) Don't Miss This!!!   This article gives you a single point of access for help with NetBackup Appliance known issues, ...
Forum Discussion by A L Johnson | 13 May 2013 | 0 comments
This article gives you a single point of access for help with NetBackup Appliance known issues, best practices, and troubleshooting tips for common Appliance problems such installation and configuration. The Symantec Technical Support team has found ...
Blog Entry by A L Johnson | 13 May 2013 | 1 comment
Symantec Offices | Atlanta Wed, 12 June, 2013 - 10:00 - 13:00 EDT Please join us for the next ...
Event by Anonymous | 10 May 2013 | 0 comments
  Location:   Google+ Hangout (link below) Time:   Fri, 10 May, 2013 - 13:00 - 14:00 EDT   Greetings Fans of Virtualization! I have rounded up 2 Microsoft MVPs & a vmware vExpert for ...
Blog Entry by PackMatt73 | 10 May 2013 | 1 comment
Google+ Hangout (link below) Fri, 10 May, 2013 - 13:00 - 14:00 EDT   Greetings Fans of ...
Event by PackMatt73 | 10 May 2013 | 0 comments
I need a solution Hi Team, We are migrating backup from one site to another, I want to explore Netbackup Appliance as option. Could you help me to explore.   Regards ...
Forum Discussion by Gurjeet Singh | 06 May 2013 | 3 comments
No I need a solution *** Moved to new discussion from ...
This issue has been solved
Forum Discussion by thamerthamer | 04 May 2013 | 4 comments
I need a solution   Hi, i have 5220 appliance configured as a Master, i have one sparce solaris 10 server which i whant to backup it on the network not FT (FT not configured yet ...
This issue has been solved
Forum Discussion by thamerthamer | 04 May 2013 | 7 comments
I need a solution Hello folks, I understand how to configure a VMware Policy using vStorage API and making 5220 as a backup host and putting in VCENTER credentials. My question ...
This issue has been solved
Forum Discussion by ESM_Admin | 03 May 2013 | 2 comments
I need a solution I have a site where we have 2 x 5220 (configured as Media Servers to a Regular Master Server) and we are using AIR to replicate between the two environments (each ...
This issue has been solved
Forum Discussion by SYMAJ | 03 May 2013 | 3 comments