Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

No I need a solution *** Moved to new discussion from  ...
This issue has been solved
Forum Discussion by PD001 | 16 Jul 2014 | 7 comments
I need a solution The activity monitor and Ops Center Analytics are in agreement that all SLP's have completed all processing.  This data center and their remote data center are ...
Forum Discussion by DLTSupport | 16 Jul 2014 | 5 comments
I need a solution Hello   I've been reading up on a few similar cases like https://www-secure.symantec.com/connect/forums/slow-backups-after-upgrading-7503 ...
Forum Discussion by Georges N | 16 Jul 2014 | 10 comments
I need a solution Hi All, Has anyone ever redirected syslog to an external collecter on Netbackup Appliances. I have seen that in the /etc/sysconfig/syslog.conf file that you can ...
Forum Discussion by lt13624 | 16 Jul 2014 | 5 comments
I need a solution I have a setup with AIR on two different 5220 Appliances.  The network between the two locations is only 100Mb for everything.  Netbackup replication wants the full ...
This issue has been solved
Forum Discussion by DLTSupport | 15 Jul 2014 | 1 comment
I need a solution Hi all,  Need to migrate data off a legacy PureDisk system into 5230 and I need some clarification on the process. HOWTO89017 states  "NetBackup cannot ...
Forum Discussion by bpdown | 15 Jul 2014 | 2 comments
I need a solution Running a 5220 with 7.5.0.6. I'm using SLP's to replictate to a Master appliance at our DR site and to duplicate to tape, going to IBM.ULTRIUM-TD6 tape ...
This issue has been solved
Forum Discussion by PD001 | 14 Jul 2014 | 9 comments
I need a solution Just sharing something that a partner pointed out to me the other day, which I did add it as a potential answer to question in the main forum - but I think it's ...
This issue has been solved
Forum Discussion by sdo | 10 Jul 2014 | 3 comments
I need a solution Have just installed a virtual NB5220 from v2.6.0.1 ISO.  Configured as master.  All seems ok. Opened browser to WebAdmin GUI, but Windows client kit is not ...
Forum Discussion by sdo | 10 Jul 2014 | 4 comments
I need a solution Run a command tcpdump on appliance about 20 seconds 842 packets captured 129197 packets received by filter 115211 packets dropped by kernel   very, ...
Forum Discussion by Anderson Almeida | 10 Jul 2014 | 3 comments