Video Screencast Help

NetBackup Appliances

Results for NetBackup Appliances

I do not need a solution (just sharing information) If your company is like ours and has as a security model adopted using ssh on a different port than the default 22 then when you ...
Forum Discussion by Andrew Madsen | 09 Feb 2014 | 0 comments
I need a solution   Just looking for any other experiences on these types of backup? I have a physical windows 2003 file server (OS due to be upgraded at some point in the ...
This issue has been solved
Forum Discussion by StarSister | 09 Apr 2014 | 1 comment
DFS - Deutsche Flugsicherung, Am DFS-Campus 10, 63225 Langen Tue, 27 May, 2014 - 10:00 CEST - Wed, 28 May, 2014 - 16:00 CEST ...
Event by aKapitz | 16 Apr 2014 | 1 comment
I need a solution Hi experts can anyone give me a hints on How to enable Encryption on Netbackup Appliance 5220 ?  Thanks a lot   Eric       ...
This issue has been solved
Forum Discussion by Yongsheng Zhang | 02 Apr 2014 | 1 comment
I need a solution hi, i have two queries listed below; 1. is PCI slot SAS card supported for IBM tape library 2. currently in my environment NetBackup server is configured ...
This issue has been solved
Forum Discussion by mnakhan | 06 Feb 2014 | 4 comments
I need a solution We're using a Netbackup 5230 Appliance connected via 8Gb fibre to an HP MSL 8096 LTO 5 tape library with 4 drives.  I've read many posts recommending leaving ...
This issue has been solved
Forum Discussion by arctics2 | 04 Feb 2014 | 13 comments
I need a solution Hi, My question is: I do some backup MSDP and SLP. - Appliances 5230, Suse 2.5.2, NetBackup Enterprise 7.5.0.5 - My backups are encrypted using NetBackup AIR. How ...
This issue has been solved
Forum Discussion by Daniel Gomes | 19 Feb 2014 | 1 comment
Better Backup for VM Sprawl   The following chart is data from IDC data: Two things immediately stand out when looking at this data: 1) VM growth is going to continue into the predicted future (not surprising), and 2) physical ...
Blog Entry by Alex Sakaguchi | 03 Apr 2014 | 0 comments
I need a solution We currently use NetBackup to backup our VMware servers. During the backup process NetBackup initiates a VMware level snapshot, I know these snapshots are quiesce ...
This issue has been solved
Forum Discussion by Arsalan_2k | 17 Feb 2014 | 2 comments
I need a solution Hi All, I have a 5230 appliance that has a QLogic 2532 8Gb HBA in slot 4. I am trying to configure FT but when I try I get a failure message. I can see the storage ...
This issue has been solved
Forum Discussion by lt13624 | 30 Jan 2014 | 10 comments