Video Screencast Help

NetBackup PureDisk

Results for NetBackup PureDisk

I need a solution Hi all, We recently migrated to Netbackup Appliances running Netbackup 7.6.0.1 (Appliance version 2.6.0.1 ) We are running 2 appliances per site, each site is ...
Forum Discussion by Fred2010 | 17 Mar 2014 | 2 comments
I need a solution Hi Can anyone tell me if the NetBackup SQL agent supports database partitioning? Many thanks Tracy After looking into this, and After looking into ...
Forum Discussion by Tracy Fry | 12 Mar 2014 | 2 comments
I need a solution The scheduled backups are not running for the past 4 days. The cron is running and alll other puredisk is also running.We are able to see the backups that took place ...
Forum Discussion by arun_chinnasamy | 28 Feb 2014 | 2 comments
Upgrading… For System Administrators, this can be a painful idea.  What are the new hardware requirements? Where do I get the software? What is the correct process for my environment’s upgrade? So much has to be planned for with minimal downtime in mind. ...
Blog Entry by SymTerry | 28 Feb 2014 | 0 comments
I need a solution Hi Friends,   I have tired the Systemstate restore from Basic disk & MSDP  for Windows 2008 & 2003. Both are failed with media read error 85. Ran ...
Forum Discussion by Nicenavin | 13 Feb 2014 | 1 comment
DFS - Deutsche Flugsicherung, Am DFS-Campus 10, 63225 Langen Tue, 27 May, 2014 - 10:00 CEST - Wed, 28 May, 2014 - 16:00 CEST ...
Event by aKapitz | 06 Feb 2014 | 3 comments
I need a solution Hi Experts, Could some one help me with commands for daily healthcheckup on puredisk pools. Thanks in advance.,   Hello, You can refer Hello, ...
Forum Discussion by Mohankumar K | 05 Feb 2014 | 2 comments
I need a solution Hi all, i am running the bpexpdate command using - bpexpdate -backupid svr-server_1391110193 -d 02/16/2014 17:30:00 -copy 1 -force i get no error when running ...
Forum Discussion by Tracy Fry | 03 Feb 2014 | 0 comments
I need a solution Hi, We have a new 5230 appliance where the internal disk has been set up (by default) in the following way: Catalog 20% - around 930GB Advanced Disk 16% ...
This issue has been solved
Forum Discussion by lt13624 | 27 Jan 2014 | 3 comments
Respected forum members, This is my first ever thread. I have tried to make it as informative as possible.This blog is inspired by Curtis Preston's blog ...
Blog Entry by Sat-Chit-ananda | 22 Jan 2014 | 0 comments