Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi All, Backup in one of my recently installed client server is getting failed continuously with error code:59. Here is detail log: 03/26/2015 21:42:01 - ...
This issue has been solved
Forum Discussion by sushant30 | 27 Mar 2015 | 3 comments
I need a solution The oracle client is failing to take a backup , intermittently it is giving db_Image failed: End of file encountered 233. the other backup policies are successfully ...
Forum Discussion by AliB | 25 Mar 2015 | 4 comments
I need a solution Hello , Master : Solaris OS5.10,NB 7.1.0.3v Kindly share your thoughts for below, 1) Is there a way to find out the Backup policies which have missed the ...
Forum Discussion by reachah | 25 Mar 2015 | 6 comments
I need a solution Hello , Backup of servers getting failed with error 13 from 2 media servers. Kindly suggest Netbackup Version----6.5.5 Media Server OS ---Solaris ...
Forum Discussion by Sharad_Singh7 | 25 Mar 2015 | 9 comments
I need a solution I am not able to make few newly configured drives up and working on media server. NBU version - 7.1 Solaris - SunOS media2 5.10 Generic_150400-13 sun4v sparc ...
Forum Discussion by CS2 | 24 Mar 2015 | 11 comments
I need a solution Hi All, Shadow Copy Components backup is failing with 156 error. Job Details: ERR - Volume resolution error for (System State:\System Files\System Files) ...
Forum Discussion by NBU_Adm | 24 Mar 2015 | 5 comments
I need a solution I have netbackup 7.1 master which is having 1500 clinets but only 2 clinets are failing with media error 84 & 98. When we restart the backups after freezing the ...
Forum Discussion by Mahesh1987 | 22 Mar 2015 | 2 comments
I need a solution Can somebody tell me the Hardware EOSL and EOL for the 5200 please Maybe Maybe here: http://www.symantec.com/business/support/index?pag... Hello, ...
Forum Discussion by leevanwow | 20 Mar 2015 | 2 comments
I need a solution Hi All, When i tried to open the policy it gives me an cannot connect on socket error message, could some one help with this issue please, same will fix rebooting ...
Forum Discussion by nags | 19 Mar 2015 | 6 comments
I need a solution Hello , Can anyone help me on how to update device drivers of tape drives. Media Server OS --- Solaris Tape Library ---- ACSLS Netbackup Version ---- ...
Forum Discussion by Sharad_Singh7 | 19 Mar 2015 | 3 comments