Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi, in VTL , I have a disk appliance of 10 TB. So for VTL,what s beneficial?  one tape with 10 tb or 10 tapes with 1 TB each.and the reason for it? ...
This issue has been solved
Forum Discussion by Arun K | 03 Nov 2014 | 4 comments
I need a solution I am running NetBackup 7.0. During set up there was a typo in one of the client names. It has been corrected in the policy under "clients" where the ...
This issue has been solved
Forum Discussion by bbagwell | 03 Nov 2014 | 9 comments
I need a solution Can anyone advised me on were to look on NetBackup Master to verify when it was last restarted? 1 ...
This issue has been solved
Forum Discussion by Daddy | 03 Nov 2014 | 5 comments
I need a solution Master (Linux, 7.0.1) Media (Linux, 7.0.1) Drives are in AVR mode for one media server. Server rebooted, drive reconfigured, but still issue is there. Able ...
This issue has been solved
Forum Discussion by Vickie | 29 Oct 2014 | 11 comments
Our Group Meeting I know with the end of year approaching, and hunting season and holiday items, but any thoughts of getting together maybe to share what everyone is or has been doing, ...
Blog Entry by Scott Thornberry | 29 Oct 2014 | 0 comments
I need a solution Hi,  We have a backup solution with Netbackup + DD890 (OST). The duplication jobs are running from Netbackup, but it looks like that there is no deduplication is ...
This issue has been solved
Forum Discussion by krehman83 | 28 Oct 2014 | 11 comments
I need a solution good morning dear,  I have a tape backup was three months ago follow the procedures in the following way for restoration of an accounting file that tape.  and ...
This issue has been solved
Forum Discussion by Elmer Gomez | 27 Oct 2014 | 3 comments
I need a solution Hi, When i restored same file in server location its fine If i chaned the location its showing below resume status. 10/27/2014 4:43:15 PM - begin ...
This issue has been solved
Forum Discussion by kakaluru | 27 Oct 2014 | 5 comments
I need a solution I see this technote on nbdelete usage, but it still is not clear: http://www.symantec.com/business/support/index?page=content&id=HOWTO90369 What is the ...
This issue has been solved
Forum Discussion by hanskniep | 24 Oct 2014 | 5 comments
I need a solution estimates,  I wonder how I can do to restore files from a tape in netbackup 6.5. Thanks.. 1 ...
This issue has been solved
Forum Discussion by Elmer Gomez | 23 Oct 2014 | 3 comments