Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi I have my NBU labsetup working on suse linux i just wanted to move that setup to solaris what are the prerequisistes that i need to follow.Experts please share ...
This issue has been solved
Forum Discussion by Sandeepkumar | 12 Jan 2015 | 3 comments
I need a solution We have a Red Hat Linux media server that has 16TB of disk storage. Currently the disk storage is configured in 2 8TB storage units. Each of the 8TB volume are ...
This issue has been solved
Forum Discussion by littlefry | 12 Jan 2015 | 5 comments
I need a solution Windows group wants to replace a remote user/dept to a Windows 2012 R2 box. We are currently running Netbackup 7.0.1 ... Will that client run on that box.. thanx.. Any ...
This issue has been solved
Forum Discussion by Gregk | 12 Jan 2015 | 2 comments
I need a solution Hi all,  Can I have a suggestion what I have to do if the restore has done with status code (1) as reffer to the logs below ? Thanks  08 Jan 15 16:55:20 - ...
This issue has been solved
Forum Discussion by Alfins | 08 Jan 2015 | 2 comments
Hi, Currently the Restore of Exchange Databases is only possible within the original AD/Exchange environment as a RSG or alternate storage group. Due to the lack of Symantec to support the restore of exchange databases across different versions ...
Idea by Fabiano | 08 Jan 2015 | 0 comments
Environment are already grown up and spanning geographical boundaries Having centralized master server in such scenario sometimes risks fear of loss of connectivity between master/media (even within city or instra states) Active Directory has ...
Idea by V4 | 08 Jan 2015 | 1 comment
I need a solution HI All, we are using w2k8 with NBU 7.0 as Master/Media/Client as same server, and coming to incremental backup is running fine, but coming to full backup D:\ is ...
This issue has been solved
Forum Discussion by john@12 | 07 Jan 2015 | 18 comments
I need a solution Our current Netbackup Master Server is Windows 2003 x86 running Netbackup 7.1.0.2. To be able to upgrade Netbackup we need to go to a 64 bit OS so we purchased a new ...
This issue has been solved
Forum Discussion by littlefry | 31 Dec 2014 | 6 comments
I need a solution We currently have: Netbackup 7.1.0.2 Master Server Windows 2003 Netbackup 7.1.0.2 Media Server Red Hat Linux 2.6.9 2 Unit tape Robot Both ...
This issue has been solved
Forum Discussion by littlefry | 30 Dec 2014 | 8 comments
I need a solution Hello Team, We are facing issue with few client s in netbackup 6.5.6 version 89 error , for particular region 10 servers effected with this error ...
This issue has been solved
Forum Discussion by virankumar | 29 Dec 2014 | 3 comments