Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution I have SL8500 library with T10000A drivers. I have some question: 1) What king of drivers i must install? Veritas tape drivers or StorageTek drivers? 2) Is NetBackup ...
Forum Discussion by ANATOLY SAVCHUK | 10 Dec 2006 | 4 comments
I need a solution Appologies if this is a repeat, although I did my best to search for it. I'm trying to find an easy way to determine which tapes I would need to request from my ...
Forum Discussion by Joe Manek | 10 Dec 2006 | 3 comments
I need a solution Hi, I have a doubt in duplicating images. Acctually Backup run in 5 medias with Multiplexing enabled...But the multiplexed datas stored in all the tapes have ...
Forum Discussion by Mathews | 08 Dec 2006 | 6 comments
I need a solution hello guys, can any one help me understanding this. I am very new to net backup and trying to understand how it works. I have a question for a policy that is ...
Forum Discussion by Abhsihek Malhotra | 08 Dec 2006 | 7 comments
I need a solution Ok, so internal auditing is asking us for proof that backups occured on random days and servers. But reports only show backups that have not expired. Is there anywhere ...
Forum Discussion by The Director | 08 Dec 2006 | 6 comments
I need a solution We recently upgraded to NBU6 MP4 and we now have several servers that are now failing with error code 13 when going to tape and error code 42 when trying to use a disk ...
Forum Discussion by Shawn Waggoner | 08 Dec 2006 | 20 comments
I need a solution Hello, sorry for my English. I need help. I have NetBackup 6.0 MP4 on Windows 2003 R2, Library SL8500 (T10000A drives), ACSLS 7.1 on Solaris, Libatach 1.4.1 ...
Forum Discussion by ANATOLY SAVCHUK | 08 Dec 2006 | 8 comments
I need a solution We have run into a need to start backing up our ESX host and virtual machines. I could not find directions on how the client should be installed, or how the policy ...
Forum Discussion by Ira Brock | 08 Dec 2006 | 4 comments
I need a solution Last night, as always, our Windows jobs kicked off normally. However, upon coming in this morning I had about 10 jobs or so that have the parent process (the one with ...
Forum Discussion by Chad Wansing | 08 Dec 2006 | 4 comments
I need a solution Does anybody know if you can define your own custom directives ... ALL_LOCAL_DRIVES MY_CUSTOM_LIST?? 0 ...
Forum Discussion by Nathan Kippen | 08 Dec 2006 | 2 comments