Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi, I have a NB Master SunOS  5.10 , NB 7.1v I do not have Ops-Centre in my environment ,hence need to implement a script for the below requirement, 1) ...
This issue has been solved
Forum Discussion by reachah | 14 May 2015 | 2 comments
I need a solution Could someone please advise me where i can see the logs/progress(in /netbackup/logs folder) of the command bpimage -compress -allclients. Also, it will be appreciative ...
This issue has been solved
Forum Discussion by Amar.Rajan | 12 May 2015 | 4 comments
I need a solution Hi All, I have this 2 tape drives that always on state DOWN TLD, even if I repeatly perform "up path". I don't see any H/w failure there (SLConsole) ...
This issue has been solved
Forum Discussion by sheriff_e47 | 09 May 2015 | 3 comments
I need a solution Data domain VTL drives are going down on few media servers for one library. However, same library drives are working fine on other media servers. Not able to ...
This issue has been solved
Forum Discussion by KS2 | 07 May 2015 | 7 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hi, Master and media server are same - OS windows server 2008 R2 standard,Netbackup 7.1.0.3. One of the drive is going down 3 to 4 times/day but it is working ...
Forum Discussion by Dharsana | 07 May 2015 | 2 comments
I need a solution Hi, my understanding that the upgrade path for NBU 6.0  to 7.6.1.1 goes from 6.0 to 7.6 first and then from 7.6 to 7.6.1.1, based on sort search. Customer ask ...
This issue has been solved
Forum Discussion by jknb14 | 06 May 2015 | 2 comments
I need a solution Hello All, Currently we running Netbackup 7.1 on Solaris, Planning to upgrade to 7.5 now. So my concerns are below : 1) What is the pre-check we need to ...
This issue has been solved
Forum Discussion by Vamsi-smile | 06 May 2015 | 2 comments
I need a solution While installing the NBU  client binaries on Redhat Linux  machine getting library file issue. Error :-  error while loading shared libraries: libacl.so.1: ...
This issue has been solved
Forum Discussion by maheshmamadge | 06 May 2015 | 2 comments
I need a solution It's been couple of months since we are noticing that the database backups are getting hung. Its intruppting the archive log backup as well. This issue is ...
This issue has been solved
Forum Discussion by Arshad_Khateeb | 06 May 2015 | 7 comments