Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi, A backup master server is temporarily unavailable, so I'd like to temporarily back up the client from a different master server.  Tried adding the client ...
This issue has been solved
Forum Discussion by MikeHi | 04 Sep 2014 | 3 comments
I need a solution Hi Folks,   If the server have 8-30-2014 full backup on this day.after that we have incremental backup upto 9-02-2014.Can we consider it is   the final backup ...
This issue has been solved
Forum Discussion by madhuri | 04 Sep 2014 | 6 comments
I need a solution Hi All, We are running NBU 7.0.1 on w2k8 box, problem is after enabling BMR option in policy im not able to see client in Bare Metal Restore clients list C:\ and ...
This issue has been solved
Forum Discussion by john@12 | 03 Sep 2014 | 7 comments
I need a solution released channel: t1 released channel: t2 RMAN-00571: =========================================================== RMAN-00569: =============== ERROR MESSAGE ...
This issue has been solved
Forum Discussion by Anil B | 03 Sep 2014 | 6 comments
I need a solution Hi All, I would like to install Symantec OpsCenter in my environment for reporting purpose. NetBackup master server version -- 6.5 Please let me know hz ...
This issue has been solved
Forum Discussion by Dilip_kumar | 03 Sep 2014 | 1 comment
I need a solution Good Morning, Lately I'm having an issue with my NetBackup Server (7.0.1) as normally I have had roughly 15 duplication jobs to move images over to our tape ...
Forum Discussion by curcloin | 03 Sep 2014 | 7 comments
I do not need a solution (just sharing information) Hi Guru's Im pretty stuck as not able to access the NBU at all, NBU Services not visible nor running bpps -ls: ...
Forum Discussion by NBUdemon | 03 Sep 2014 | 5 comments
I need a solution Hi Team, Can any one have netbackup software intallation guide for windows share me.   I have copied the software from another server to which am oing to ...
This issue has been solved
Forum Discussion by madhuri | 01 Sep 2014 | 3 comments
I need a solution Hi All, I have a request to install NBU 6.0  on one of my new client ( Solaris 11 ) and then install Oracle Agent to backup an instance which is on LDOM. Now i ...
This issue has been solved
Forum Discussion by Nayabsk | 01 Sep 2014 | 3 comments
I need a solution Hello Netback up running is very slow. Server & Clients are Windows 2003. I would know the reasons and solution as well. Please do the need full. ...
This issue has been solved
Forum Discussion by kakaluru | 31 Aug 2014 | 14 comments