Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hello, We've migrated the data from Windows 2003 to 2008 (VM). So We would like to the data backup for Windows 2008 using Veritas running in the ...
Forum Discussion by SEOYEON | 16 Feb 2015 | 6 comments
I need a solution Hi Experts, I have been facing the "  Robot busy, inventory operation in progress (254)" error from a quite long period. we are using NB 6.0 ...
This issue has been solved
Forum Discussion by Albatross30 | 13 Feb 2015 | 7 comments
I need a solution Environment Current server OS - Windows Server 2003 Enterprise Edition Service Pack 2 32 Bit Netbackup version  - 7.0 32 bit Storage type - ...
This issue has been solved
Forum Discussion by Sayoungistan | 12 Feb 2015 | 1 comment
I need a solution Running NetBackup 7.1 on Windows Server 2008 R2. I have an HP StorageWorks MSL4048 tape library with 2 drives installed. These are attached with fibre to 2 fibre ...
This issue has been solved
Forum Discussion by Porkins | 12 Feb 2015 | 11 comments
I need a solution Hello All, I am getting below error message for a drive in /var/adm/messages Feb 12 07:12:07 p02danbs03 avrd[23319]: [ID 229023 daemon.notice] Reservation ...
This issue has been solved
Forum Discussion by Sharad_Singh7 | 12 Feb 2015 | 4 comments
I do not need a solution (just sharing information) I kept retrying the restore but it failed in all 2 attempts then i recollected that in the past even after job failure in activity ...
Forum Discussion by Nits | 12 Feb 2015 | 4 comments
I need a solution I need some advice on how to best set up my backups. I administer several small networks. In networks where I have a NetApp, I back up only the NetApp through ...
This issue has been solved
Forum Discussion by Porkins | 10 Feb 2015 | 5 comments
I need a solution While I am lookin for information I thought I might post a question to the forums. I am currently doing research on the best way to audit our tapes to see how much ...
This issue has been solved
Forum Discussion by TravoTon | 10 Feb 2015 | 4 comments
I need a solution Hello All, I am getting below error in var/adm/messages for a drive. Kindly suggest: acsd[3617]: [ID 600385 daemon.error] Fatal open error on ...
This issue has been solved
Forum Discussion by Sharad_Singh7 | 10 Feb 2015 | 7 comments
I do not need a solution (just sharing information) I am still learning netbackup and recently I had an issue as I was not able to make both drives write data and only one of drive was ...
Forum Discussion by Mehraban1 | 09 Feb 2015 | 1 comment