Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

Live Instructor Led - Remote Mon, 11 May, 2015 - 10:00 EDT - Fri, 15 May, 2015 - 4:00 EDT ...
Event by NetX | 27 Feb 2015 | 0 comments
Live Instructor Led - Remote Mon, 18 May, 2015 - 10:00 EDT - Fri, 22 May, 2015 - 4:00 EDT ...
Event by NetX | 27 Feb 2015 | 0 comments
Live Instructor Led - Remote Mon, 27 April, 2015 - 11:00 EDT - Fri, 01 May, 2015 - 11:00 EDT ...
Event by NetX | 27 Feb 2015 | 3 comments
I need a solution Hi guys. Do you know if Windows 2012 is supported on NetBackup 7.0? We have an old backup server running this version and we would like to add some Windows 2012 ...
This issue has been solved
Forum Discussion by Eduardo Cunha | 27 Feb 2015 | 2 comments
I need a solution Hi All, We have windows 2003 server which is installed with VERITAS NetBackup 5.1. Now, we are planning to migrate the server Windows 2003 to winodws 2008. ...
This issue has been solved
Forum Discussion by Sudheer22 | 24 Feb 2015 | 4 comments
I need a solution I was wondering what needs to be selected in the backup Selection of a policy to only get the Operating system and Installed Apps in the event that we have to do a ...
This issue has been solved
Forum Discussion by curcloin | 24 Feb 2015 | 7 comments
I need a solution Hi, I would like to remove the unused file after netbackup 7.1 install in AIX server, I found a folder call "/usr/openv/tmp/sdk_old". Can I remove this ...
This issue has been solved
Forum Discussion by howingshan@live.hk | 24 Feb 2015 | 2 comments
I need a solution Hi All, Here we are trying to restore data which was backed up on Gen3 media in L700 Library But we dont have neither the library nor the drives, We do have ...
This issue has been solved
Forum Discussion by Chidananda91 | 21 Feb 2015 | 1 comment
I need a solution Hi People I have problem with one restore, others restore run well. The error is 20/02/2015 18:53:49 - begin Restore 20/02/2015 18:53:52 - number of ...
This issue has been solved
Forum Discussion by Wolaf25 | 20 Feb 2015 | 6 comments
I need a solution We want to refresh our Netbackup server which is a Windows 2008 server with a Linux server. The Sybase database does not migrate cleanly from a Windows to Linux. ...
This issue has been solved
Forum Discussion by mudabo | 19 Feb 2015 | 2 comments