Video Screencast Help

7.5

Results for 7.5

I need a solution Hi All, We are using Symantec Ops 7.5.0.6 on w2k8 box, now we are upgrading Ops to 7.6.0.2. i just want to know whether any files need to backup to restore the ...
Forum Discussion by john@12 | 31 Aug 2014 | 5 comments
I need a solution Hi, I have installed NBU 7.5 Master & Media Server on single windows 2008 Server. TL is also configured on same server (zonig has been done on san switch). ...
Forum Discussion by Mitesh.Nandu | 30 Aug 2014 | 0 comments
I need a solution Hi, I have tar whole of /usr/openv of all Netbackup folders & catalog images etc from my Production Netbackup master Server running Solaris 10). If ...
Forum Discussion by we29125 | 30 Aug 2014 | 6 comments
I need a solution Hi All, I am looking to get my Ops Center Analytics upgraded to v7.5.0.7. Current version is 7.5.0.6. It is installed on one of Media servers on Solaris ...
This issue has been solved
Forum Discussion by nbu123 | 29 Aug 2014 | 1 comment
I need a solution Hello Everybody!! I would like to know if could be posible to run backups as non root on Linux. The enviroment is as follow. The master server is installed ...
Forum Discussion by blanco.adalbert... | 29 Aug 2014 | 6 comments
I need a solution Hello All, Some backups are failing with error code 98. I had verfied that all the tape drives on that particular media server are UP. I had checked all ...
Forum Discussion by rahul466 | 29 Aug 2014 | 3 comments
I need a solution HI All, Please can you guide me on this. We are having failures for Oracle DB backups with status 6. The backupsrun fine overnight and suddenly @ 7:30 hrs it ...
Forum Discussion by anishC5 | 29 Aug 2014 | 5 comments
I need a solution NetBackup 7.5.0.6, JAVA UNIX and Windows and Windows thick console all show same thing. Files were originally stored on Windows 2003 server, data was migrated to a ...
Forum Discussion by mmatheny | 28 Aug 2014 | 5 comments
I need a solution We have come across an issue using the JAVA console (either on UNIX or Windows) where files with Russian characters in the file name are not being correctly named in ...
Forum Discussion by mmatheny | 28 Aug 2014 | 9 comments
I need a solution hi friends, i need your help please, i have a probleme with duplications only when tries to pass on Tapes (From disk to tapes). the disk is OST one (EMC ...
Forum Discussion by issmag | 28 Aug 2014 | 5 comments