Video Screencast Help

7.5

Results for 7.5

I need a solution Netbackup 7.5.0.4 Windows 2008r2 Master and Media servers   Hello,   I have been for some time having performance issues using VM query. But ...
Forum Discussion by Toddman214 | 24 Jul 2014 | 4 comments
I need a solution Hi Everyone, Not sure what happened our Netbackup EMM DB is pointing to another Location on Same backup server. NBDB points to C drive and EMM DB points to P ...
Forum Discussion by Raghav_tv | 24 Jul 2014 | 9 comments
I need a solution Hello ,  I encounter errors backups and would like assistance in solving this problem.  Policy type: VMware  Clients: automatically throught query  ...
Forum Discussion by Lion13 | 24 Jul 2014 | 14 comments
I need a solution Hello Friends , One of the nbu client in my backup setup give very low throughput like 80 Kbps, i checked with windows admin NIC is configured on half duplex or ...
Forum Discussion by Abhisheknetbackup | 24 Jul 2014 | 6 comments
I need a solution I have a media server that has changed from "Active for Tape and Disk" to simply "Active for Disk".  Jobs that get scheduled for it stall on ...
Forum Discussion by Darren Dunham | 23 Jul 2014 | 6 comments
I need a solution I'm participating in a POC that has me taking backups from a physical Linux Enterprise Client and restoring them to a newly built Linux VM. Other than having the ...
Forum Discussion by wojo | 23 Jul 2014 | 7 comments
I need a solution We are seeing a issue with the SQL Server Object Restoration, it doesnt show me a latest available backup for restore under EVBA Configuration. I see the backups ...
Forum Discussion by yngrblajay | 23 Jul 2014 | 2 comments
I need a solution Hello, I have been getting error 129 on some of my backups. it looks like I have a PureDisk disk pool that has reached it's high water mark. As the Disk Pool ...
Forum Discussion by cyberninja | 23 Jul 2014 | 5 comments
I need a solution We have catalog backup going fine going to the tape on our 7.5.0.4 master server. In order to have a simultaneous copy, we have created an nfs share on our Data Domain ...
This issue has been solved
Forum Discussion by nairaj | 23 Jul 2014 | 2 comments
I need a solution AIX client backup is failed with error 71 for the backup selection /data. Hi plz check on AIX client Hi plz check on AIX client "/data" may be ...
Forum Discussion by ajaymcasit@gmail.com | 23 Jul 2014 | 6 comments