Video Screencast Help

7.5

Results for 7.5

I need a solution Hi, My Sybase backup failed with error from bphdb log as below. However the sybase_stderr files were empty. Master Server = Windows 2008 and NBU 7.6.0.1 ...
Forum Discussion by suraya | 15 Oct 2014 | 2 comments
I need a solution Hello I need help with the following issue.  I'm using a Netbackup Appliance with Netbackup 7.5. I trying to create a VMware policy with automatic backups. The ...
Forum Discussion by Lopez Diaz | 15 Oct 2014 | 2 comments
I need a solution Hi Team, Some of jobs are showing mounting stage,there are not coming to writing and showing status like TpErrno = Robot operation Failed. When I suspend some ...
This issue has been solved
Forum Discussion by Venki009 | 14 Oct 2014 | 5 comments
I need a solution Hi guys, I'd really like to be able to run a script or command against out master server to get a list of tapes that are available to be written too but they ...
Forum Discussion by thestraycat | 14 Oct 2014 | 10 comments
I need a solution Hi,   I have created an RMAN script and using Netbackup to call the script, RMAN command not triggered but job completed succesfully in Netbackup. Please help ...
Forum Discussion by dskwan | 13 Oct 2014 | 8 comments
I need a solution When you set the Bandwidth throttle setting for a set of hosts, I'm not sure if that is the total amount it will use or is that the limit for each job in a ...
This issue has been solved
Forum Discussion by John Snodgrass | 13 Oct 2014 | 4 comments
I need a solution Hi All,     Can anyone suggest me where can i get symantec netbackup 7.5 assessment tests for best practice purpose ...
This issue has been solved
Forum Discussion by Luckky.......... | 13 Oct 2014 | 1 comment
I need a solution Hi All, I am running with NetBackup 7.5.0.6 version in winodws environment. Cluster backup is getting failed continuously since sep-23rd, backups were ...
This issue has been solved
Forum Discussion by shinnet | 13 Oct 2014 | 8 comments
I need a solution Hi All Configured netbackup clients in VLAN setup. few servers failed frequently with EC : 25/24/23.. Some policies failed with 25 on this disabled all ...
Forum Discussion by Tekkali | 13 Oct 2014 | 2 comments
I need a solution Hello, One of my client server backup is failing with error 58 on activity monitor on detailed logs from media server it is failing with error 25 - cannot connect ...
This issue has been solved
Forum Discussion by avinashpattnaik | 12 Oct 2014 | 10 comments