Video Screencast Help

7.5

Results for 7.5

I need a solution Hello All,   Hope you all are doing good. Can anybody advise me the command or any other way. I wants to know the clients list with retention periods, So ...
This issue has been solved
Forum Discussion by gurminder singh | 04 Jun 2014 | 12 comments
I need a solution Logs are accumulating and i have small disk space. II've tried to relocate the logs to other drive.  C:\Program Files\Veritas\NetBackup\logs ...
This issue has been solved
Forum Discussion by Jan Rustico | 03 Jun 2014 | 8 comments
I need a solution Hi All, One of our client suddently throws the "(13) file read failed " error. Please have a look on the below bpkar log of the client , ...
Forum Discussion by appu1985 | 03 Jun 2014 | 2 comments
I need a solution Hi, Netbackup master server 7.5.0.6 and backup configured with windows client,  backup configured with SLP as 1st copy to deduplication disk and 2nd copy ...
Forum Discussion by NBU_13 | 03 Jun 2014 | 15 comments
I need a solution Hi, I have Netbackup 7.5 server and a Windows 2012R2 client with a deduplicated NTFS drive. Since I'm not on Netbackup 7.6 yet I cannot use "optimized ...
This issue has been solved
Forum Discussion by kybeer | 03 Jun 2014 | 1 comment
I need a solution We are using Symantec Netbackup 7.5.0.6. We use to eject the tapes through a vault job, want to know is there any way to find the details of the media which is going ...
This issue has been solved
Forum Discussion by HariSubramanian | 03 Jun 2014 | 2 comments
I need a solution Good Day, I have to do a Server OS Upgrade on my NetBackup 7.5.0.6 Master Server. Current OS = MS Server 2003 R2 32 Bit. (8GB Memory) Upgrade to = MS ...
This issue has been solved
Forum Discussion by SIE_PaulDK | 03 Jun 2014 | 6 comments
I need a solution Hi All, I have netbackup master server 7.5.0.4 (running rhel 6.1) using VCS 5.1 cluster with GCO. When I am trying to do the NBCC I always encountered this ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 02 Jun 2014 | 10 comments
I need a solution Master/Media server  7.5.0.7 RedHat Linux 2.6 Exchange Backup policy For the life of me I can not figure out what is causing this to happen, and it's ...
Forum Discussion by John Snodgrass | 02 Jun 2014 | 5 comments
I need a solution Hello,   This is one the strangest faults I have seen and I hope someone can help. I have two media servers in a Storage Unit group. We backup VMs from a ...
This issue has been solved
Forum Discussion by gustav | 02 Jun 2014 | 4 comments