Video Screencast Help

7.5

Results for 7.5

I need a solution Hello,     Can some one guide me how do i implement deduplication from media server and client. Master server is 7.1.0.4 & 7.5.0.6 (i have two environments) ...
This issue has been solved
Forum Discussion by Ajith Sankar | 26 Feb 2014 | 2 comments
I need a solution Hello, this is my very first post. I have need to migrate to different storage one of my Master Servers STU's. Its a 5TB lun presented to the master server. ...
This issue has been solved
Forum Discussion by MrStevenF | 26 Feb 2014 | 4 comments
I need a solution Hi All,   I am getting below error during backup of Unix client.   Details :   Master server OS : Windows2008 Master Server NBU Version : ...
This issue has been solved
Forum Discussion by Vickie | 26 Feb 2014 | 6 comments
I do not need a solution (just sharing information) Error 59 - access to the client was not allowed(59) This has been an issue for quite some time and I found the resolution tonight so ...
Forum Discussion by mikeybinthed | 25 Feb 2014 | 1 comment
7.5 Master Catalog backed up to a 6.x Media Server - A word of warning! We all know that you shouldn't back up a client to a Media Server of a lower version of NetBackup but ...
Blog Entry by Mark_Solutions | 25 Feb 2014 | 0 comments
I need a solution No matter what schedule I run, Differential, Incremental or Monthly the backup of my SQL server takes at least a day and a half to 3 days.  This is the only SQL server ...
Forum Discussion by jplatta | 25 Feb 2014 | 2 comments
I need a solution we are having a remote netbackup java admin console issue. it worked great before. After we migrated our master to new hardware (same hostname but different IP), we ...
This issue has been solved
Forum Discussion by FelixZhou | 25 Feb 2014 | 8 comments
I need a solution Hi, Here is the backup image which needs to be restored [hbdakcmstn1]# bpimagelist -policy DAKC_D_W_M_hbsvsprddb_H -d 02/15/2014 -e 02/25/2014 -U Backed ...
This issue has been solved
Forum Discussion by Raaavan | 25 Feb 2014 | 4 comments
I need a solution Master Server: 7.5.0.6 Windows 2008 R2 64 bit Standard Media Server: 7.5.0.6 Windows 2008 R2 64 bit Standard Exchange 2010 Windows 2008 R2 64 bit ...
This issue has been solved
Forum Discussion by jpichardo | 25 Feb 2014 | 5 comments
I need a solution Hello, We are running Netback 7.5.0.6 on windows server 2008 sp1 R2. All our media servers with the same version as the master, 7.5.0.6. Yesterday on the ...
This issue has been solved
Forum Discussion by Sisso | 25 Feb 2014 | 9 comments