Video Screencast Help

7.5

Results for 7.5

I need a solution I get the following error in image cleanup jobs that run.  How can I fix?  What has changed is that I rebuilt the NetBackup server and the attached disk array is not ...
Forum Discussion by mike-b | 25 Oct 2013 | 7 comments
I need a solution Ladies and Gentlemen,   I've been trying to resize a MSDP volume as described in Technote ...
This issue has been solved
Forum Discussion by trahn | 25 Oct 2013 | 4 comments
I need a solution   When I launch a restore of one message, it doesn't work and I have the network error "1: (23) socket read failed" and after 15 minutes, another ...
This issue has been solved
Forum Discussion by Iroyn2000 | 25 Oct 2013 | 6 comments
I need a solution Good day Everyone! Before I start, i'd like to point out that i am new to NetBackup. And our company wants to backup there microsoft SQL database as a ...
This issue has been solved
Forum Discussion by NewB | 24 Oct 2013 | 7 comments
I need a solution Hi support, i unable to install netbackup enterprise in solaris and its ending with error as below: cpio: Cannot write ...
This issue has been solved
Forum Discussion by Tru_KL | 24 Oct 2013 | 5 comments
I need a solution Hello, I recently upgraded to EV 10.4. Since the EV server was upgraded the backups have failed. The backup target (EV server) has been updated. The directives ...
Forum Discussion by InsentraCameronM | 24 Oct 2013 | 3 comments
I need a solution Environment:  NB 7.5.0.5 on RHEL 6.3 We have a standard set of paths for our exclude_list but have unique exlcudes I would like to add to one-off clients.  (i.e. ...
This issue has been solved
Forum Discussion by joel.golden | 24 Oct 2013 | 4 comments
I need a solution Hi All, I have tapes with full backup with 1 month retention. Now a request came to have retention  of one of this clients data to 1 year from the ...
This issue has been solved
Forum Discussion by shashi0621 | 24 Oct 2013 | 10 comments
I need a solution Hey all, Got an issue. We're backing up 2010 DAG using a vmware policy type using a Windows 2008 master and Netbackup 5220 appliance media (NBU7.5.0.6). The ...
Forum Discussion by Ed Carter | 24 Oct 2013 | 2 comments
I need a solution Hi.. I'm trying to upgrade NB 7.1.0.3 to 7.5 (then 7.5.0.6) on VCS 5.1 cluster installed on AIX 6.1. During upgrade installer shows this error message: ...
This issue has been solved
Forum Discussion by Marek Kedzierski | 24 Oct 2013 | 14 comments