Video Screencast Help

7.5

Results for 7.5

I need a solution Friends, Facing NBU catalogue inconsistency in one my production enviornments see below. any suggesstions will highly be appreicated apart from logging the call ...
This issue has been solved
Forum Discussion by Spartacus81 | 18 Dec 2013 | 9 comments
I need a solution Hi,   Can someone at Symantec please confirm that the following is true:  When Netbackup performs a backup of Microsoft SQL Server with the truncate logs ...
This issue has been solved
Forum Discussion by kimihira | 18 Dec 2013 | 2 comments
I need a solution Hi All NBU 7.5 on solaris 10 SPARC. several solaris servers mix of 9/10 containers and with Oracle 9/10 in zones.  Is it possible to stream oracle data over ...
This issue has been solved
Forum Discussion by captain jack sparrow | 18 Dec 2013 | 1 comment
I need a solution hi all   NBU 7506  on W2K8R2 ent as master and media with 8drives LTO4 connected over 4 Gbps FC.  Exchange 2010 DAG on NetAPP 6020 NASwith ontap 7.1  ...
This issue has been solved
Forum Discussion by captain jack sparrow | 17 Dec 2013 | 5 comments
I need a solution Hi we are using Data domain dd660 I have a doubt on compression.Is tapes takes compression automatically or we need to be define it?? Because each tape taking ...
This issue has been solved
Forum Discussion by sagar666 | 17 Dec 2013 | 1 comment
I do not need a solution (just sharing information) Hi all, I have a question for you; I must configure soon backup for Sql Server 2012. The Sql Server is not in cluster and the ...
Forum Discussion by Cappino | 17 Dec 2013 | 2 comments
I need a solution Hi, I`m not able find any support Matrix for Netbackup 7.5 with Orcle SUN QFS filesystem. Is QFS supported by Symantec? Thanks, Ajith Prasath ...
This issue has been solved
Forum Discussion by naphind | 17 Dec 2013 | 1 comment
I need a solution Hi, I have master server and 2 media servers running redhat linux with nbu 7.5.0.6, let say the OS hostname : master1, media1 and media2 All the servers have 2 ...
This issue has been solved
Forum Discussion by santave | 17 Dec 2013 | 7 comments
I need a solution Hi there, I would appreciate if someone can provide some answers on the below scenario:   2 sites - Production and DR Site A - NetBackup 7.5.0.6 with ...
Forum Discussion by KeithLim | 16 Dec 2013 | 7 comments
I need a solution Hi,Backup is failing with below error 12/16/2013 11:45:59 AM - Info nbjm(pid=5312) starting backup job (jobid=1010676) for client 10.6.41.73, policy ch9985vmig1, ...
This issue has been solved
Forum Discussion by Kushaal | 16 Dec 2013 | 2 comments