Video Screencast Help

7.5

Results for 7.5

I need a solution nbu masre/media/client 7.5.0.6      os windows 2008r2 I have started getting a error 58 can't connect to client error on one of my servers. I have run the ...
This issue has been solved
Forum Discussion by snawaz3 | 06 Mar 2014 | 8 comments
I need a solution Hi All, We have a newly setup media servers which is showing Active for Disk only instead of Active for Disk & Tape . SSO licence is active on the Media ...
This issue has been solved
Forum Discussion by Shas | 06 Mar 2014 | 11 comments
I need a solution Hello, I have a problem on our envrionment where we are receiving backup failures on some of our servers we are backing up. Upon investigation Netbackup Client ...
Forum Discussion by Matt Harris | 06 Mar 2014 | 3 comments
I need a solution Hello Folks,     Just a small query that, is Netbackup 7.5 Accelerator will work with tape backups ? Or it must need a disk storage ?  Media server will ...
This issue has been solved
Forum Discussion by Ajith Sankar | 06 Mar 2014 | 6 comments
I need a solution I launch 'bpbackup' command in my program and it just gives the return code. There is no way to know the corresponding JobId. Before I launch the next ...
This issue has been solved
Forum Discussion by Deb Techie | 05 Mar 2014 | 4 comments
I need a solution Hi, A SAP backup (RHEL 2.6) has started failing: 3/04/2014 16:14:06 - Info bphdb (pid=2197) Waiting for the child status 03/04/2014 16:51:47 - Error bpbrm ...
Forum Discussion by scratcher | 05 Mar 2014 | 2 comments
I need a solution HI, Netbackup Env: Windows Server 2008 R2 + 4 media servers, Master + Media NB version 7.5.0.7 I followed the process as HERE but: My ...
Forum Discussion by George Dicu | 05 Mar 2014 | 3 comments
I need a solution HI ,     customer have a pool defined for a 3rd party company backups , whenever all tapes defined in this pool is consumed , as per default , netbackup used ...
This issue has been solved
Forum Discussion by hytham fekry | 05 Mar 2014 | 6 comments
I need a solution I may be blowing smoke here but was wondering if there is an option to have encryption enabled based on a schedule? My issue is that we are using OST to an HP ...
This issue has been solved
Forum Discussion by Kevin Lamb | 05 Mar 2014 | 4 comments
I need a solution Netbackup Version:  7.5.0.6 Server:  2008 r2 standard Clients tried:  Server 2003, Server 2008, Server 2012 Backup Selection:  C:\ Troubleshooting:  ...
This issue has been solved
Forum Discussion by David.Bowlby | 04 Mar 2014 | 7 comments