Video Screencast Help

7.5

Results for 7.5

I need a solution Hello All, I have a client running on Windows 2008(Netbackup accelerator enabled) configured on the Netbackup Master server with Linux platform. The last ...
This issue has been solved
Forum Discussion by Nishath | 22 Dec 2013 | 4 comments
I need a solution Hi, 1. I have catalog backup 2 copies with different retention. 15days in Disk and 1Month in Tape. is it fine? or I should make it same retention? 2. I ...
This issue has been solved
Forum Discussion by santave | 22 Dec 2013 | 8 comments
I need a solution Hi, What is the default behaviour for a restore of the VM when you've backed up using "exclude data disks"? Guide lists.....   ...
This issue has been solved
Forum Discussion by Riaan.Badenhorst | 21 Dec 2013 | 4 comments
According to me, there should be a concept like “ Differential_Full_Backup ” in every Backup Technology, which will make “RESET” all the data set of “Last Differential Backup” (cumulative incremental backup) . I mean to say, after that ...
Idea by SHANKM | 21 Dec 2013 | 11 comments
I need a solution friends, running into a problem where am trying to duplicate dag image from dedup pool to tape but its failing with erorr 174. see logs below.any suggestions will ...
Forum Discussion by Spartacus81 | 21 Dec 2013 | 5 comments
I need a solution NBU 7.5.0.6 (client and server) Master/Media sever 2008 r2 Client 2008 r2 Gurus!! I am at a loss and am very frustrated by the error 156 for VMs. It ...
This issue has been solved
Forum Discussion by snawaz3 | 20 Dec 2013 | 10 comments
I need a solution During the BMR restore, the "Windows Disk Management" window, the following message appears: "The Configuration must have both a system and boot ...
This issue has been solved
Forum Discussion by Daniel Gomes | 20 Dec 2013 | 6 comments
I need a solution stream discovery is failing with error code 26, which is resulting in partial successful backups. can anyone suggest how to get rid off this issue 12/17/2013 ...
This issue has been solved
Forum Discussion by somesh_p | 20 Dec 2013 | 11 comments
I need a solution hello, i'm having some issues creating a policy to backup Hyper-V 2012 R2. i get this error: Error validating Hyper-V machine name. Server failed to list ...
This issue has been solved
Forum Discussion by florin.s | 20 Dec 2013 | 2 comments
We have the Problem that in one Policy are many Databases. When the Backupwindow opened all Databases start a parent job. The jobs are limited by 8. We backup with rman and rman set the database in backupmode, while the most of them doesn't stream ...
Idea by nschrenk | 20 Dec 2013 | 0 comments