Video Screencast Help

7.5

Results for 7.5

I need a solution Hey all, Got an issue. We're backing up 2010 DAG using a vmware policy type using a Windows 2008 master and Netbackup 5220 appliance media (NBU7.5.0.6). The ...
Forum Discussion by Ed Carter | 24 Oct 2013 | 2 comments
I need a solution Hi.. I'm trying to upgrade NB 7.1.0.3 to 7.5 (then 7.5.0.6) on VCS 5.1 cluster installed on AIX 6.1. During upgrade installer shows this error message: ...
This issue has been solved
Forum Discussion by Marek Kedzierski | 24 Oct 2013 | 14 comments
I need a solution We noticed we get different backup information from different  "backup, archive, and restore" consoles 1. from local media server, this is the one we ...
Forum Discussion by FelixZhou | 24 Oct 2013 | 2 comments
I need a solution master/media server NBU 7.5.0.6  2008r2 I need to duplicate some images from disk to tape. I have attached screen shots of the process I went through. But when I ...
This issue has been solved
Forum Discussion by snawaz3 | 24 Oct 2013 | 4 comments
I need a solution Hi ALL Is anyone out there backing up EMC Centera using NBU 7.x? I was surprised to see that Symantec has dropped support for EMC Centera. Appears in NBU ...
This issue has been solved
Forum Discussion by Marianne | 24 Oct 2013 | 2 comments
I need a solution We have a SLP with three operations - 1. Backup copy with 1 month of FIXED retention on disk 2. Duplicate copy with FIXED infinite retention on tape 3. ...
Forum Discussion by CS2 | 24 Oct 2013 | 5 comments
I need a solution Netbackup 7.5.0.6 and Suse Linux Media server (MSDP) Error: 22: dctstrcpy: invalid NULL src parameter Error: 89: Database query failed: Could not create ...
This issue has been solved
Forum Discussion by Yuvi | 24 Oct 2013 | 1 comment
I need a solution What is the recommended device drivers for IBM LTO4 drives with NetBackup 7.5.0.6 ? SAN media server is HP server - W2008 R2 Service Pack 1 Currently using IBM ...
Forum Discussion by Willie_SA | 24 Oct 2013 | 8 comments
I need a solution Hi all, Just installed NetBackup v7.5.0.6 client onto Windows Server 2012.  Backups fail with Status Code 58. Master Server to Win 2012 client - forward / ...
This issue has been solved
Forum Discussion by BenchPr3ss | 23 Oct 2013 | 7 comments
I need a solution Hi All, Environment: Netbackup 7.5.0.6 on top of Windows server 2008 R2 SP1 File Server on Windows Server 2008 R2 SP1   I have configured a ...
This issue has been solved
Forum Discussion by NBU_UFO | 23 Oct 2013 | 6 comments