Video Screencast Help

7.5

Results for 7.5

I need a solution Hello All, I need to know the difference between the bprestore command when executed using gui and CLI. If I am using cli we need to mention the -S for master ...
This issue has been solved
Forum Discussion by Harry_NBAD | 29 Jan 2014 | 12 comments
I need a solution Hello Gurus, I am implementing SSO in our environement. The master is running netbackup 7.5.0.6. The SSO I am implementing on are 3 linux media servers running ...
This issue has been solved
Forum Discussion by bkup1234 | 29 Jan 2014 | 1 comment
I need a solution Hi  Before I have 30 drives in data domain and again i created 30 more drives ....recently created 30 drives is not showing in netbackup 7.5 ...
This issue has been solved
Forum Discussion by sagar666 | 29 Jan 2014 | 21 comments
I need a solution Ops Center / Admin Console on WIN2008 (7.5) Master NBU Server / Media Server on Linux  Ops center has been working fine but suddenly it is not connected ...
This issue has been solved
Forum Discussion by SBMTMiller | 29 Jan 2014 | 2 comments
I need a solution Hi Exprts, Master Server : HP UX 11.31 Netbackup : NBU Ver 7.5 Client : HP UX 11.31 Version : 7.5 Backup Typer - Normal local file system. I ...
This issue has been solved
Forum Discussion by Mohankumar K | 29 Jan 2014 | 7 comments
I need a solution Hi guys , I am a newbie to netbackup and trying to understand a couple of things . I am in the process of backing up a server2012 client file server 3.5TB in size ...
This issue has been solved
Forum Discussion by adamt078@gmail.com | 29 Jan 2014 | 8 comments
I need a solution HI, has anyone out there come across instructions on how to back up Symantec System Recovery 2011 using Netbackup 7.5. I understand there's a way of running ...
Forum Discussion by Ravi Bhandari | 29 Jan 2014 | 1 comment
I need a solution Hello all, Using : Netbackup 7.5.5 with windows 2008 R2 server (Master / Media)       our Notes team has a requirement for me to now backup all *.dir and *.nrf ...
This issue has been solved
Forum Discussion by Pete M | 29 Jan 2014 | 5 comments
I need a solution Hi All, I am getting below error in detailed status for a FS Backup in all the streams, Windows, 7.5.0.6 28/01/2014 23:00:11 - Info bptm(pid=XXXX) backup ...
Forum Discussion by rahul_arora | 29 Jan 2014 | 1 comment
I need a solution Dear All, I am doing a a restore testing for restore DB from Oracle RAC environment to another oracle db server. The oracle spfile is exported from RAC and ...
This issue has been solved
Forum Discussion by bowmanleong | 28 Jan 2014 | 5 comments