Video Screencast Help

7.5

Results for 7.5

I need a solution NBU 7.5.0.6 (client and master/media) master/media  2008 R2 I backup to disk and then vault to tape. My disk ran out of space and a couple of jobs were ...
Forum Discussion by snawaz3 | 06 Jan 2014 | 2 comments
I need a solution Hi All, I want to know the difference between the SLP & Multiple Copies option in Schedule TAB, where I can define multiple copies with different retentions. ...
This issue has been solved
Forum Discussion by rahul_arora | 06 Jan 2014 | 2 comments
I need a solution Hi Team, Please help me on this. I am getting the below error on ACS library continiously. 2378 N Co_ProcessResponses.C 1  1335 ACS: ...
This issue has been solved
Forum Discussion by Gopi4sl | 05 Jan 2014 | 6 comments
I need a solution NB-7.5.0.6 Policy Type- Flash Backup Windows Performing off-hostbackup Vmware backup of All_Local_Drive faileing with error 1542..Please suggest... ...
This issue has been solved
Forum Discussion by Ankit Maheshwari | 05 Jan 2014 | 4 comments
I need a solution Hi, Need your input on certain media tape that cannot query in tape list report but when I run a robot/tld inventory, media/tape are found. Tried also to expire ...
This issue has been solved
Forum Discussion by rsakimoto | 05 Jan 2014 | 9 comments
I need a solution Dear NBU champions  I am using NBU 7.5.0.5 on master server win 2k8 R2. NDMP client -- EMC ISILON backup selection in NDMP policy -- /XYZ            ...
This issue has been solved
Forum Discussion by Satish munduru | 03 Jan 2014 | 13 comments
I need a solution Good afternoon, I have problem in VMWARE backup, backups is failing with the error the backup failed to back up the requested files (6), follows the the detailed ...
This issue has been solved
Forum Discussion by Anderson Santos | 03 Jan 2014 | 11 comments
I need a solution NetBackup 7.5.0.6 Linux Master(and client...its backing itself up)   1388761662 1 2 32 nbmaster 0 0 0 *NULL* bpdbm File: ../nbe_cat_image.cpp Line: 3191: ...
Forum Discussion by sshagent | 03 Jan 2014 | 13 comments
I need a solution Hi All, I would like to know what is the best recommendation for VMWARE backup.  My master server is currently running on AIX. All the vmware servers are ...
This issue has been solved
Forum Discussion by righthanded | 03 Jan 2014 | 1 comment
I need a solution Hi, I have a strange case with my MSDP. I have 4 MSDPs on identical servers with Linux RedHat 5. But one of them behaves very strange. After restart for few hours ...
This issue has been solved
Forum Discussion by mrmadej | 03 Jan 2014 | 3 comments