Video Screencast Help

7.5

Results for 7.5

I need a solution Hello Windows client , drive c:\ have two folders - test1 and test2 . Test2 folder have file aa.txt I want to restore folder test2 with all related folders and ...
Forum Discussion by asherh@emet.co.il | 14 Nov 2013 | 9 comments
I need a solution Hi All,   Backup of windows 2008 media server is failing with error code 811 (failed to communicate with resource requester). Services are up and running ...
This issue has been solved
Forum Discussion by Vickie | 14 Nov 2013 | 27 comments
I need a solution Hello Symantec world. Much obliged for the many answers I've received thus far. The SQL DBA that I'm working with and I hashed out another big question ...
This issue has been solved
Forum Discussion by agardner | 14 Nov 2013 | 7 comments
I need a solution An error occurred while processing your request. Reference #97.9b4eaad1.1384423548.1bd6fd7   Anyone else or is it just me? ...
This issue has been solved
Forum Discussion by jim dalton | 14 Nov 2013 | 10 comments
I need a solution Is it possible to create multiple diskpools on a single storage servers ? My requirement is , I have a single Puredisk server and I want to create 2 diskpools of ...
This issue has been solved
Forum Discussion by ashokk | 14 Nov 2013 | 3 comments
Data in NetBackup Accelerator clients' track directories occasionally get corrupted, causing subsequent backups to fail. Currently this requires a local sysadmin to manually clear the directory. This causes an unnecessary delay in organizations ...
Idea by tonyli | 13 Nov 2013 | 1 comment
I need a solution Hi everybody, We are planning a migration from NetBackup 7.1.0.3 to 7.5.0.6 in VCS Cluster 5.1 SP2 environment. After the research in compatibility guide, we ...
Forum Discussion by Iroyn2000 | 13 Nov 2013 | 3 comments
I need a solution Hi, Backup are failing with robotic issue, Its a san media server backing itself, client and media are same.. with tpconfig -d i can see the robot ...
Forum Discussion by Ah45 | 13 Nov 2013 | 24 comments
I need a solution Media server: Runs on Linux 2.6.18-128.el5 and with NBU version 7.5.0.5   The media server state to 'active for tape and disk jobs' is intermittently ...
This issue has been solved
Forum Discussion by Nick J | 13 Nov 2013 | 12 comments
I need a solution Environment OS of Netbackup = windows 2003 R2 SP2 Netbackup version = 7.5.0.5 OS of Exchange = 2008R2 enterprise (64bit) Exchange version = 2010 ...
Forum Discussion by Zahid.Haseeb | 13 Nov 2013 | 7 comments