Video Screencast Help

7.5

Results for 7.5

I need a solution Hi All We have Disk STU attached to our media servers in Netbackup 7.5.0.4 There are occassions where STU reaches its high water mark and backups start ...
This issue has been solved
Forum Discussion by Aadil Bhojani | 08 Oct 2013 | 2 comments
I need a solution Is there any way to customize the vault reports within NetBackup Enterprise? Through the vault system, I am sending out a weekly eject e-mail to our tape contacts, ...
This issue has been solved
Forum Discussion by JustN | 07 Oct 2013 | 2 comments
Isso realmente é possivel usando o NetBackup 7.X com o NetBackup Accelerator habilitado.     OBS.: Testes foram feitos na versão 7.5.       (Backup and Recovery, Backup and Recovery Community Blog, 7.5, 7.6, ...
Blog Entry by alsbalves | 07 Oct 2013 | 0 comments
I need a solution I have a combination of Linux RedHat and Solaris 7.5 media servers. Are there any limitations to using these as VMware backup hosts to backup Windows and Linux ...
This issue has been solved
Forum Discussion by ga2peio | 07 Oct 2013 | 5 comments
I need a solution I would like to backup a huge windows DFSR server with approx size of 10 TB.   Please let me know me the faster way of backing it up with in 12 hours a day. ...
This issue has been solved
Forum Discussion by Bharath Achar | 07 Oct 2013 | 6 comments
I need a solution Hi, I have this small batch file that I use to check daily backups on muliple servers, the issue is, if the backup did not run, it will not show on the output, I ...
Forum Discussion by dvendt | 07 Oct 2013 | 3 comments
I need a solution Hi guy, I'm using NB 7.5.0.6 on Windows Server 2003 Today I check my report and see that my server was backed up at weedkend (28 Sep 2013) But ...
Forum Discussion by duypph | 07 Oct 2013 | 8 comments
I need a solution Hi, I am in the process of upgrading MSEO from the existing version 6.1.8 to MSEO 7.6 since the latter will expire on 6th Nov 2013. I am unable to find the ...
This issue has been solved
Forum Discussion by Sammeer_Pednegar | 07 Oct 2013 | 3 comments
I need a solution good morning all,    yesterday i've found a warning in the logs:   ### Reported problems 10/06/2013 12:21:30 V1 S:ph469702 C:? J:0 (U:0,0)   ...
Forum Discussion by Michele Nicosia | 07 Oct 2013 | 5 comments
I need a solution Was surprised to see only selected devices make model were enlisted under HCL for KMS.   We have Oracle SL 500 and wanted to leverage encryption with NBU KMS. ...
This issue has been solved
Forum Discussion by captain jack sparrow | 07 Oct 2013 | 14 comments