Video Screencast Help

7.5

Results for 7.5

I need a solution Hi,   I've inherited a NBU envirnonment and I'm trying to determine whether media server clustering is setup correctly. Running an nbemmcmd ...
This issue has been solved
Forum Discussion by Vince_Noir | 14 Oct 2013 | 13 comments
I need a solution Hi, I'm trying to figure out if it is possible to create a VxVM Cascaded Space-Optimized snapshot from a Netbackup policy. The Snapshot client documentation ...
This issue has been solved
Forum Discussion by Symen | 14 Oct 2013 | 3 comments
I need a solution Hi guys. I have accidentally deleted a lot of clients from a policy and would like to add them back. The problem is I can't remember all of them which belonged to ...
This issue has been solved
Forum Discussion by Sparxxx | 14 Oct 2013 | 9 comments
I need a solution   Hi All,   We have an HP ESL322e  TapeLibrary with several media servers connected to it. Recently HP update the TL with the new firmware, somehow one ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 14 Oct 2013 | 7 comments
I need a solution Hi All,   I have upgraded a Unix client from Master server using push method. Command I used:   /usr/openv/netbackup/bin/update_client -ClientList ...
This issue has been solved
Forum Discussion by Vickie | 12 Oct 2013 | 2 comments
This is the Document explains Step-by-Step process to check the Parent Job and its associated Child jobs.   Regards. Vickie PROCEDURE TO CHECK THE PARENT AND CHILD JOB IN NETBACKUP ACTIVITY MONITOR.pdf ...
Download by Vickie | 12 Oct 2013 | 1 comment
Netbackup 7.5 for Oracle 11g Environment : Netbackup Master / Media Server: Windows server 2008 R2 NetBackup 7.5 for windows   Oracle 11g Server: Enterprise Red Hat Linux 5 x86_64 Oracle 11g 11.2 ...
Article by mumair109917 | 12 Oct 2013 | 0 comments
I need a solution HI, I have a problem when i inventory the 'None' volume pools, i don't see my cleaning tapes. Below the result of vmrule ; # vmrule -listall ...
This issue has been solved
Forum Discussion by mouna | 11 Oct 2013 | 20 comments
I need a solution Hi , I had installed NetBackup 7.5 eval copy and I wanted to patch it to the latest version 7.5.0.6, however I was told that that is not available for eval copy. I was ...
This issue has been solved
Forum Discussion by mnazli | 11 Oct 2013 | 3 comments
I need a solution Hi, We had 1 tape library with 1 LTO4 tape drive (using LTO4 tapes) and media type is displayed as hcart We have just recently purchased a second tape library ...
This issue has been solved
Forum Discussion by ryanlee | 11 Oct 2013 | 5 comments