Video Screencast Help

7.5

Results for 7.5

I need a solution Good day all. My environment:  Master Server: RHEL 5.9, v7.5.0.6, VM with 8 vCPUs and 32 GB ram. Media Servers:  Physical Windows 2008 R2 Standard, ...
Forum Discussion by trs06 | 28 Jan 2014 | 1 comment
I need a solution Hello, I have a situation where I have a Dell ML6000 with 2 LTO-5 SAS drives.  The only place on my network that I can connect these SAS drives is directly into my ...
This issue has been solved
Forum Discussion by rmahaffey | 28 Jan 2014 | 3 comments
I need a solution Hi All, For one of the Netbackup client in exchange DAG configuration , backups are failing with below message. Any help would be highly appreciated. ...
This issue has been solved
Forum Discussion by techie007 | 28 Jan 2014 | 7 comments
I need a solution Hi All, Recently as a operating system refresh we changed our Netbackup enviornemn form windows 2003 X 64 to windows 2008 X64 SP1. I was able to migrate db ...
This issue has been solved
Forum Discussion by keshav_b.a | 28 Jan 2014 | 8 comments
I need a solution Hi Experts, My weekly backups failed due to no media available. But when i checked today there was media in respective volume pools. These tapes has no Time ...
This issue has been solved
Forum Discussion by RXZrider | 27 Jan 2014 | 2 comments
I would love to see a feature available when backing up VMs, where the policy would be able to look at the HOSTS that the clients are sitting on, and be able to group (or stagger) the backup jobs, such that only X number of jobs would run at a time per ...
Idea by PaulLaVigne | 27 Jan 2014 | 0 comments
I need a solution Hi guys just wonedring if anyone knows hpw to get a report on the contents of the de-dupe pool ? Mine seems to be filling up rapidly  Cheers in advance ...  ...
This issue has been solved
Forum Discussion by yobole | 27 Jan 2014 | 3 comments
I need a solution Has anyone worked with the new NBU 7.6.0.1 RMAN script generation within NBU? We are in the process of looking to upgrade the enviornment mainly off of this feature ...
This issue has been solved
Forum Discussion by DG-2005 | 27 Jan 2014 | 2 comments
I need a solution Hi, hope you all are having a good time. I just faced a tape library issue and after trying fixes ultimately the hardware vendor replaced it with a new same model ...
This issue has been solved
Forum Discussion by mohsinmansoor | 27 Jan 2014 | 6 comments
I need a solution Hi, its linux master and client backing up the all local drive fails with error 24 immediately after initiating the backup attached the bpbkar and ...
Forum Discussion by Chan_backup | 27 Jan 2014 | 6 comments