Video Screencast Help

7.5

Results for 7.5

I need a solution What is the best practice to backup an Exchange server or a SQL or even Domain controller (AD). Actualy I'm backup them with VMWARE (Flashbackup-Windows) ...
This issue has been solved
Forum Discussion by XTREM1337 | 02 Dec 2013 | 1 comment
I need a solution Hi All, This is Gautam and my query is whether Netbackup supports RAID 50 for taking the backup and restore. If any person as implemented it please guide me. ...
This issue has been solved
Forum Discussion by mvgautam | 02 Dec 2013 | 6 comments
I need a solution Hi all,  Is there any way to read a tape wrote in BackupExec 2010 in Netbackup 7.5? Both are windows 2008 R2. Thanks. ...
This issue has been solved
Forum Discussion by Verneti Berny | 02 Dec 2013 | 6 comments
I need a solution Hi, I would like to run oracle cold backup. 1. Does it still need default-application-oracle policy? 2. In which line in this script, I need to add the ...
This issue has been solved
Forum Discussion by santave | 02 Dec 2013 | 7 comments
I need a solution Hello everyone,   I have a big problem that I need to remove my media server from the master server of my Netbackup Appliance 5220.   I checked and saw ...
This issue has been solved
Forum Discussion by Juliano Moreira... | 02 Dec 2013 | 6 comments
I need a solution Has anyone used NetBackup in an envionment where Oracle Data guard (log shipping) is in use ? We are facing issues while performing backups from stand-by/secondary ...
This issue has been solved
Forum Discussion by ashokk | 02 Dec 2013 | 4 comments
I need a solution Hi All , I am continuously facing the EC 58 for my Windows Server , for resolving this issue if I restarted the "Symantec PrivateBranch Exchnage Service” ...
Forum Discussion by RohitNayal | 02 Dec 2013 | 7 comments
I need a solution Hi, I have netbackup 7.5.0.6 I tried to backup VxFS file system. Backup is completed with status 0, but the files are not there when I browse in gui. ...
This issue has been solved
Forum Discussion by santave | 02 Dec 2013 | 16 comments
I need a solution Hi Forum, Need to configure tape backup for Exchange 2013 Clients. Backup infra is on Solaris 10 with NBU 7.5.0.6. Do i have to use Microsoft Information ...
This issue has been solved
Forum Discussion by NBU2010 | 01 Dec 2013 | 2 comments
I need a solution Hi All, Need to set backup schedule for a Linux client for Quaterly and Yearly backups. I have set it according to the frequency of days... My ? : Is that ...
This issue has been solved
Forum Discussion by NBU2010 | 01 Dec 2013 | 10 comments