Video Screencast Help

7.5

Results for 7.5

I need a solution when NetBackup goes to use a tape and mounts it, it gets assigned - assigned means that NetBackup took a scratch tape with no assigned date and tried to use the ...
This issue has been solved
Forum Discussion by noazara | 03 Oct 2013 | 9 comments
I need a solution After upgrade master server from 7.0 to 7.5.0.5 , all media servers still in 7.0 I found that i can label the media in media server. It prompt out "You do not ...
Forum Discussion by AnthonyTsang | 02 Oct 2013 | 2 comments
I need a solution My user mis-typed his User Name.  Now when he starts the correct user name Java autocompletes the incorrect user name.    Thi is very irritating.   So ...
This issue has been solved
Forum Discussion by nitabills | 02 Oct 2013 | 3 comments
I need a solution I have a SQL Server running on a VMware virtual machine which uses iSCSI LUNs for the databases on our NetApp filer.  The databases are being backed up using ...
This issue has been solved
Forum Discussion by bladley | 02 Oct 2013 | 3 comments
I need a solution Hello Honourable House, Could I get a detail checklist for upgrading Opscentre form verion  7.0.1 to 7.5.0.5 on solaris 10. My master server is already running ...
Forum Discussion by Ayes | 02 Oct 2013 | 3 comments
Simple steps to add a node to netbackup cluster On new node install VCS: Configure the fowling files /etc/llthosts /etc/llttab /etc/gabtab Setup ssh keys between nodes If the cluster has fencing you need to enable it Copy ...
Article by Efi G | 02 Oct 2013 | 0 comments
I need a solution Hi All, I am currently having connection challenges after installing a netbackup client that uses a F5 loadbalancer Master Server runs Solaris 10, netbackup ...
Forum Discussion by Peteror | 02 Oct 2013 | 5 comments
I need a solution Hi All, So i installed NBU 7.5 Server on a Solaris10 SPARC server last week, the following packages are installed: application SYMCnbclt                        ...
This issue has been solved
Forum Discussion by Jaykullar | 02 Oct 2013 | 4 comments
I need a solution I need to install the NBU 7.5 client on a Linux (CentOS) server. In the server install archive "NetBackup_7.5_LinuxR_x86_64.tar.gz"  there is a client ...
This issue has been solved
Forum Discussion by kybeer | 02 Oct 2013 | 11 comments
I need a solution                                                                                                                                                                         ...
Forum Discussion by Kisad | 02 Oct 2013 | 4 comments