Video Screencast Help

7.5

Results for 7.5

I need a solution I'm participating in a POC that has me taking backups from a physical Linux Enterprise Client and restoring them to a newly built Linux VM. Other than having the ...
Forum Discussion by wojo | 23 Jul 2014 | 7 comments
I need a solution We are seeing a issue with the SQL Server Object Restoration, it doesnt show me a latest available backup for restore under EVBA Configuration. I see the backups ...
Forum Discussion by yngrblajay | 23 Jul 2014 | 2 comments
I need a solution Hello, I have been getting error 129 on some of my backups. it looks like I have a PureDisk disk pool that has reached it's high water mark. As the Disk Pool ...
Forum Discussion by cyberninja | 23 Jul 2014 | 5 comments
I need a solution We have catalog backup going fine going to the tape on our 7.5.0.4 master server. In order to have a simultaneous copy, we have created an nfs share on our Data Domain ...
This issue has been solved
Forum Discussion by nairaj | 23 Jul 2014 | 2 comments
I need a solution AIX client backup is failed with error 71 for the backup selection /data. Hi plz check on AIX client Hi plz check on AIX client "/data" may be ...
Forum Discussion by ajaymcasit@gmail.com | 23 Jul 2014 | 6 comments
I need a solution Hi all, for my error I had cancelled the exchange job backup. Now, if I try to start the backup I receive this error: An existing snapshot is no longer ...
This issue has been solved
Forum Discussion by Cappino | 23 Jul 2014 | 4 comments
I need a solution Hi All, We are getting struck while opening Media and Device Management in netbackup console, I have restarted the netbackup services in master server even ...
Forum Discussion by Varma Chiluvuri | 23 Jul 2014 | 17 comments
I need a solution Hi , We are facing one issue in our environment. Backup is completing successfully but giving error. Also it is  SAN media server and giving very low throughput. ...
Forum Discussion by Sagar_Kolhe | 23 Jul 2014 | 3 comments
I need a solution Hi All,  I want to know that when a Tape Library goes down, does it creates a Log somewhere and where Can I find it in both Unix and Windows Environment.   ...
Forum Discussion by mevaibhav | 22 Jul 2014 | 4 comments
I need a solution Hi Friends , I have one quiry please clrify the same . I have single domain master server fro Head Office and DR site , there is two Vcenter  one for each site ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 22 Jul 2014 | 20 comments