Video Screencast Help

7.5

Results for 7.5

I need a solution Bonjour, je veux restaurer un serveur windows 2008 R2 SP1, à partir d'une sauvegarde complète réussi (avec code retour 0), je veux restaurer le C:\ et le ...
Forum Discussion by issmag | 19 Jun 2015 | 7 comments
I need a solution Hello, Im facing an issue when duplicating data from disk to MEDIA (data size optimization process) I begin the job and after many hours I have this error : ...
Forum Discussion by Arton | 19 Jun 2015 | 7 comments
I need a solution Hi All, I have implemented KMS in netbackup 7.5.0.6. Backup and restore is working fine. Could you please help me out with below issues. 1. I am not able to ...
This issue has been solved
Forum Discussion by tarladak | 18 Jun 2015 | 6 comments
I need a solution I am trying to do a local install of NB 7.5 windows client on a Windows 2003 cluster.  The "Install to this computer only" selection is greyed out on the ...
Forum Discussion by Le4sOK | 17 Jun 2015 | 4 comments
I need a solution Issue: I have just 1 drive in my server and i have enabled multiplexing to 2 already, for using the drive for multiple backup jobs. There are too many ...
Forum Discussion by ronak.padhya | 17 Jun 2015 | 8 comments
I need a solution Hi We have the Master server on a Windows server and a Media Server on AIX 7.1. We want to update all the Unix Netbackup (Solaris/AIX/Linux) clients version from ...
This issue has been solved
Forum Discussion by sreedhar2u | 16 Jun 2015 | 9 comments
I need a solution After WAS BMR Restoration under /windows/SYSVOL files are missing eventhough those files are availble at BMR backup for the client running on windows 2008 standard R2 . ...
This issue has been solved
Forum Discussion by chakravarthy_vsr | 16 Jun 2015 | 3 comments
I need a solution Hi Friends, I need your help in solving below mentioned path issue with drive # tpconfig -d Id  DriveName           Type   Residence       ...
Forum Discussion by symsonu | 15 Jun 2015 | 5 comments
I need a solution Hi All,  need one help  Am having two master servers A & B where A is runnning on windows server 2008 and B is  running on solaris now i want to use ...
This issue has been solved
Forum Discussion by paresh rane | 15 Jun 2015 | 3 comments
I need a solution Hi, I'm not sure what's going on here. We are having the following issue with brand new LTO6 tapes. A llitle bit of history. We have an ...
Forum Discussion by csg@sciops.esa.int | 12 Jun 2015 | 7 comments