Video Screencast Help

7.5

Results for 7.5

I need a solution Hi all, Made a boneheaded move today. I'm clearing up MSDP pools out of my environment as I now point all images directly to tape. However, there was one site ...
This issue has been solved
Forum Discussion by lovethatcheese | 04 Sep 2014 | 4 comments
I need a solution I'm upgrading from 7.5.0.6 to 7.6.0.3 on windows 2008 R2. My current netbackup installation is in the path D:\Program Files\Netbackup\Netbackup\. When doing the ...
This issue has been solved
Forum Discussion by kadhikari | 04 Sep 2014 | 2 comments
I need a solution Getting Error 71 one or two drive backed up rest are fail in incremental as well as full backup .  Os : window server 2008 r2 client version : 7.5.0.6 NIC ...
Forum Discussion by RaghavAneja | 04 Sep 2014 | 3 comments
I need a solution Dear Experts Win Client Details :   Win 2003 R2  SP2 C:\Documents and Settings\T70000a>systeminfo | findstr System System Up Time:            80 Days, 22 ...
Forum Discussion by LIMRA | 03 Sep 2014 | 10 comments
I need a solution Dear Friends, I need help on Exchange restore , this granular policy . exchnage admin deleted a user mail box by mistake , now they created user with same name ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 03 Sep 2014 | 2 comments
Symantec Must develop the capability to use complete  8 Digit Barcode like TSM. In big environment where data size is so huge & backups are being taken on Tape it becomes problem. (Backup and Recovery, 7.5, 7.6, NetBackup, NetBackup Appliances, ...
Idea by Deepak_Gulati82 | 02 Sep 2014 | 0 comments
I need a solution I have Windows master & media server with netbackup 7.0.1. Now we need to implement netbackup 7.5 or 7.6 on some solaries 10 server as a client using existing ...
This issue has been solved
Forum Discussion by Tauhid | 02 Sep 2014 | 1 comment
I need a solution Hi Support Team! I'm a newbie and I need your help ASAP. Can you please give me the steps to preview tapes barcode / media ID that have been used during a ...
This issue has been solved
Forum Discussion by trojan929 | 02 Sep 2014 | 4 comments
I need a solution Hello,   I am facing an issue while configuring the tape library SL150 on Netbackup. The scenario is the following: Netbackup Server running on ...
Forum Discussion by Joe Saliby | 01 Sep 2014 | 8 comments
I need a solution Dear Experts One of the  Win 2003 R2  x86 client is on 6.5 version , I am looking to upgrade to 7.5.0.7. I belive I first need to upgrade to base 7.5 then ...
This issue has been solved
Forum Discussion by LIMRA | 01 Sep 2014 | 6 comments