Video Screencast Help

7.5

Results for 7.5

我需要解决方案 Hi All, We are planning to implement KMS encryption in our environment , We are using netbackup 7.5.0.4 for master server and backup window for the backups is amost full. ...
This issue has been solved
Forum Discussion by tarladak | 31 Jan 2015 | 6 comments
I need a solution Hello, I have a odd situation where i am using a storage unit group with 4 storage units. 2 are PureDisk and 2 are Advanced disk. The PureDisk stu's are ...
This issue has been solved
Forum Discussion by Tracy Fry | 30 Jan 2015 | 3 comments
I need a solution Hi All, I am new here. I have a question. If I have a new client needed to be backup, do I need a license for the installation? Assuming its a standard client ...
Forum Discussion by Shahrul_Nizam | 29 Jan 2015 | 10 comments
I need a solution A mandate has been sent down to remove all "vernerable" JAVA content.  The  bundled java with our netbackup in /usr/openv/java/jre/bin.../java is 1.6.0.10.   ...
This issue has been solved
Forum Discussion by harshman1958 | 29 Jan 2015 | 2 comments
I need a solution Hi any one please help me why my catalog backup triggers (3 full backup) three times whenever backup starts below is the policy configuration. Regards, ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 10 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 4 comments
I need a solution Hello Experts! One of our clients, is having a hard time adding their tape in their NetBackup Software, but the tape can be detected by the Windows Server ...
This issue has been solved
Forum Discussion by Symantec Man | 28 Jan 2015 | 6 comments
I'm not happy with the slow pace that Symantec takes to certify NBU with the latest Exchange 2013 cumulative updates.  Last time we had to wait 11 weeks.  Our inability to deploy CU7 means we are also delayed in applying an interim custom update ...
Idea by Adam Solomon | 27 Jan 2015 | 3 comments
I need a solution Version : Netbackup 7.5.0.6 Os : Solaris 5.10 SunOS  Generic_137111-08 sun4v sparc SUNW,SPARC-Enterprise-T5220 I have configured NEtbackup Auto mailer in ...
This issue has been solved
Forum Discussion by Yuvi | 27 Jan 2015 | 1 comment
I do not need a solution (just sharing information) The configuration is netbackup7.5 and Vcenter  entreprise 5.1 and we use dell power vault robot to do saves. The problem is when ...
Forum Discussion by riadhyproc | 27 Jan 2015 | 2 comments