Video Screencast Help

7.5

Results for 7.5

I need a solution Hi,   Can somebody tell me if Netbackup 7.5.0.7 is supported with Exchange 2013 running any of its Cumulative Updates? I need to update Exchange, ideally ...
Forum Discussion by jocer2014 | 07 Apr 2014 | 2 comments
I need a solution Hi,   I am looking for a step by step guide to setup a DR master in a non clustered environment to a Remote site for an existing Master running 7.5.0.3 on ...
Forum Discussion by amirjaffri | 05 Apr 2014 | 3 comments
I need a solution We're running NetBackup 7.5 on our master and Exchange client, where I'm doing a mailbox-level backup, which runs for a long time, but they've seemed to ...
Forum Discussion by AlanTLR | 04 Apr 2014 | 1 comment
I need a solution Hi all! I'm running Netbackup 7.5.0.7 and I'm receiving this error: Warning bpbrm(pid=6384) from client brspobkp02: WRN - can't open file: ...
This issue has been solved
Forum Discussion by William S. Gomes | 11 Apr 2014 | 10 comments
I need a solution Hi Everyone....I am in search of a report solution that I can use to track what images/jobs that are being duplicated via our monthly/yearly Vault jobs. Currently we ...
Forum Discussion by dwilson | 04 Apr 2014 | 3 comments
I need a solution Hi all, I was just wondering if it would be possible to do a BMR of a physical machine running Linux to a virtual maching on an virtual machine on an ESXI host? ...
Forum Discussion by manmountain | 04 Apr 2014 | 3 comments
I need a solution Hello All,   I have a master with NBU 7.5.0.4 and 2 media servers with same configuration and also VMware backup host center. I would like to make a new DR ...
Forum Discussion by vj_kiss | 03 Apr 2014 | 2 comments
I need a solution Hi there,   Want to keep this as simple as possible, I have a master and media that use the same robot, master is the control host, last 3-4 days both have ...
Forum Discussion by JaquesC | 03 Apr 2014 | 8 comments
I need a solution Hi All, Can someone help me and provide instruction or any documentation to solve the problem. One of my client reported that their current netbackup failed to ...
This issue has been solved
Forum Discussion by Adonis Manansala | 04 Apr 2014 | 2 comments
I need a solution Hi, I'm searching some info how to configure response file to install in slient mode Netbackup 7.5 Remote Administration Console I know UAC under windows 7 ...
Forum Discussion by patcupar | 03 Apr 2014 | 2 comments