Video Screencast Help

7.5

Results for 7.5

I need a solution Dear Friends, i need some information there is in my set up vm team is going to upgrade from 5.1 to 5.5 and my netbackup is 7.5.0.5 so want to check netbackup is ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 16 Jul 2014 | 6 comments
I need a solution Dear All ,    The backup of all local drives not getting backed up for server for HyperV backup policy. Only C:\ drive backup is happening.  Master - ...
This issue has been solved
Forum Discussion by bharatgangawane | 15 Jul 2014 | 7 comments
A Full Unix/Linux client recovery from a backup image requires setting up a recovery environment on the target client hardware specifically for the activity. Overwriting system files on a running system will cause it to crash and leave it in a non-boot ...
Article by Jaime_Vazquez | 15 Jul 2014 | 0 comments
I need a solution Hi, I manage a netbackup environment that I inherited from an admin that left the company a few months ago. I have a request to restore a file from a server ...
This issue has been solved
Forum Discussion by maxsven | 15 Jul 2014 | 6 comments
I need a solution Hello all, I know there is a special 7.5.0.6 client that needs to be installed on the client only for support of Windows 8 and Windows Server 2012 as referenced by ...
This issue has been solved
Forum Discussion by John Snodgrass | 15 Jul 2014 | 3 comments
I need a solution For some reason that I have been unable to diagnose the drive keeps crashing on my Imation Tape Library when conducting Backups with error codes of 910, 912, 913, and ...
Forum Discussion by DrStrangelove | 14 Jul 2014 | 5 comments
I need a solution Hi All, We are planning to upgrade our master server which is running on Netbackup 7.5.0.6. This is a Linux Master Server also working as a media server. ...
This issue has been solved
Forum Discussion by nbu123 | 14 Jul 2014 | 6 comments
I need a solution Hello Everyone, We had a problem with free space on a Local Drive of a Master Server, hence we had to migrate few images to another drive allocated by SAN Team. ...
This issue has been solved
Forum Discussion by Raghav_tv | 14 Jul 2014 | 14 comments
I need a solution Netbackup 7.5.0.4 Windows 2008r2 Master and Media servers Dual DataDomain DD4200 units, running DDOS 5.4.1.1   Hello all, This is likely not a big ...
Forum Discussion by Toddman214 | 14 Jul 2014 | 6 comments
I need a solution All, I have a Policy setup up called LN1-VMware setup up. Recently, half of the jobs are failing with a 196 error. Obviously looking into the error its an out of ...
This issue has been solved
Forum Discussion by stwali005 | 14 Jul 2014 | 12 comments