Video Screencast Help

7.5

Results for 7.5

I need a solution The SAP Administrators states these backups run successfully, but i do not see how much data is being written.  This isnt necessarily an issue, but could be if i can ...
Forum Discussion by David.Bowlby | 09 Apr 2014 | 14 comments
I need a solution Hi folks, we are running a Linux RedHat 7.5.0.7 NetBackup master. On those, we have several AIX 7.1 clients were the admins regularly do restores via the command ...
Forum Discussion by Christoph Maier | 09 Apr 2014 | 2 comments
I need a solution Hi, I have 2 question in my mind Question 1. what is the purpose of Agent? for eg: Netbackup for Oracle. We do backup of oracle database with out agent ...
Forum Discussion by Chan_backup | 09 Apr 2014 | 5 comments
I need a solution Hello I am experiencing a little strange thing when using a certain media server as recovery host the restore creates the virtual machine, sets the snapshot and ...
This issue has been solved
Forum Discussion by Michael Simcorp | 09 Apr 2014 | 4 comments
I need a solution Log Name:      Application Source:        SmProvider Event ID:      5004 Task Category: (2002) Level:         Error Keywords:      Classic ...
Forum Discussion by victory0429 | 08 Apr 2014 | 4 comments
I need a solution Dear all, I am trying to take an online backup of Tomcat on Windows server with Netbackup 7.5. Whenever we try it it either crashes the machine or completely ...
Forum Discussion by AJ_nvalentin | 08 Apr 2014 | 10 comments
I need a solution Hi Friends our enviornment we took only NDMP Backups 1 week ago our quantum scalar i500 library got down, hadrware replacement took place but after that we are not ...
Forum Discussion by tarun kumar00s | 08 Apr 2014 | 2 comments
I need a solution Hi All, We have recently got a request to add around 1500 servers into the Opscenter. We already have a report which is being generated from the Opscenter, I ...
Forum Discussion by avinash59 | 08 Apr 2014 | 2 comments
I need a solution Hi all, 1)As retention of images on tape is completed,had to import tapes to restore the data 2)1st phase of import went successful 3)But when i am trying ...
Forum Discussion by Kushaal | 08 Apr 2014 | 2 comments
I need a solution VCS 5.1 NBU 7.5 Solaris 10 SPARC.     Hi,   I am getting bellow error during the NBU resource group online and it is not starting in all cluster ...
Forum Discussion by shashi | 08 Apr 2014 | 8 comments