Video Screencast Help

7.5

Results for 7.5

I need a solution Exchange 2010 sp3 i noticed in my Exchange backup policies, the vendor didn't select the "enable granular recovery" for backup of my mailbox ...
This issue has been solved
Forum Discussion by rino19ny | 22 Sep 2014 | 6 comments
I need a solution Hi Team,   How can we know the backup is running online or offline. In my envirnoment some bkps have policy type is oracle,DB2 and for some pt is standard ...
This issue has been solved
Forum Discussion by Venki009 | 21 Sep 2014 | 2 comments
I need a solution Hi again and thank you in advance for your assistance. I have a HP-UX master running 7.5.0.6. The catalog backup is quite large and the client has not been keeping ...
Forum Discussion by wojo | 20 Sep 2014 | 7 comments
I need a solution I just did a fresh NBU 7.5 install for a Master server on RHEL 6.  I'm trying to patch the server to 7.5.0.4 but the tar file appears to be missing a binary file. ...
This issue has been solved
Forum Discussion by RocketBeta | 19 Sep 2014 | 9 comments
I need a solution Our backup is set up to to go to VTL first and then to physical tapes via SLP. Unfortunately the volume pool with 60 day retention on VTL is getting full and we are ...
Forum Discussion by NB-OPS | 19 Sep 2014 | 1 comment
I need a solution Hello, Request to share technical information for below queries which I has to share the same with the client, 1. Master is shared with SSO option . Around 3 ...
This issue has been solved
Forum Discussion by reachah | 19 Sep 2014 | 3 comments
I need a solution Hi All, For more than a month now, I have a couple of servers for which the database and redolog backups are continuously failing.  The filesystem backup is ...
Forum Discussion by Jecintha | 19 Sep 2014 | 22 comments
I do not need a solution (just sharing information) I am facing backup issues in my environment. OS - Windows Server 2008 R2  SQL - SQL Server 2008 R2 Netbackup Master Version ...
Forum Discussion by rohitmssqlfun | 18 Sep 2014 | 3 comments
I need a solution I have an environment where I have to replicate the catalog residing over SAN to the secondary site .  Considerations :  1) Have the same name and IP of ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 18 Sep 2014 | 2 comments
I need a solution Couple of drives showing missing paths , I have deleted and Re-configured the drives after verifying correct serial.no. of the drives but there is no Luck. Still ...
Forum Discussion by sanjaynaidu | 17 Sep 2014 | 3 comments