Video Screencast Help

7.5

Results for 7.5

I need a solution Hi, I have a problem with a VMware Snapshot backup (error 156).  This policy has never given problems, obviously until today. The error is the following: ...
This issue has been solved
Forum Discussion by Cappino | 25 Jun 2015 | 2 comments
I need a solution Hi! I'm having an issue trying to restore a mailbox on Exchange using GTR. The policy is MS-Exchange I'm able to browse through the backups, but ...
This issue has been solved
Forum Discussion by mmartini443 | 24 Jun 2015 | 2 comments
I need a solution Hi, I want to install NBU 7.5 on a linux VM, but unable to find the rpm for same. Can anyone tell me where to get that and also if that is paid or free? ...
This issue has been solved
Forum Discussion by Rahul Joshi | 24 Jun 2015 | 1 comment
I need a solution Hi All, I have 2 media servers with 2 HBA cards (=4 ports), 2 san directors, 24 drives and 24 SSO license. Please suggest whats the best scenario for ...
This issue has been solved
Forum Discussion by iaw | 23 Jun 2015 | 22 comments
Currently, every user is responsible for the locally installed JAVA admin tool. We wanted a global config file that will set autologoff to a specified parameter, and to override the user option, or even better yet, make the user not able to set the ...
Idea by dciaglia | 23 Jun 2015 | 0 comments
I need a solution I have been looking for a release from symantec covering this topic.   Does anyone have a reference to Symantec's take on this issue ? ...
This issue has been solved
Forum Discussion by mudabo | 22 Jun 2015 | 1 comment
I need a solution Hi guys. I am going crazy over this, let´s see if someone can help. Infrastructure is the following: Master Server: windows 2008 r2 Backup media: Data ...
Forum Discussion by Ramiro-Magan | 22 Jun 2015 | 9 comments
I need a solution Bonjour, je veux restaurer un serveur windows 2008 R2 SP1, à partir d'une sauvegarde complète réussi (avec code retour 0), je veux restaurer le C:\ et le ...
This issue has been solved
Forum Discussion by issmag | 19 Jun 2015 | 7 comments
I need a solution Hello, Im facing an issue when duplicating data from disk to MEDIA (data size optimization process) I begin the job and after many hours I have this error : ...
This issue has been solved
Forum Discussion by Arton | 19 Jun 2015 | 7 comments
I need a solution Hi All, I have implemented KMS in netbackup 7.5.0.6. Backup and restore is working fine. Could you please help me out with below issues. 1. I am not able to ...
This issue has been solved
Forum Discussion by tarladak | 18 Jun 2015 | 6 comments