Video Screencast Help

7.5

Results for 7.5

I need a solution Environment Netbackup = 7.5 Netbackup Client = 7.5.0.7 Exchange Server = 2010 Exchange Server OS = 2008R2 Exchange Policy Attributes ( ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 17 Nov 2014 | 11 comments
I need a solution Hello Guys, Hope you all are doing well. 1. I have confusion about the Netbackup catalog, Let's take example, My master server has crash and I have the ...
This issue has been solved
Forum Discussion by gurminder singh | 16 Nov 2014 | 10 comments
I need a solution Hello experts In one of our new data centers i have a windows based master server NBU 7.5, and 8 NBU 5220 2.5. problem is i dnt know whether we have capacity based ...
This issue has been solved
Forum Discussion by rookie11 | 14 Nov 2014 | 5 comments
I need a solution hello all, I need help please. My mission is to install Netbackup 7.5 A to Z in one of our affiliated company and I would like to have help from the experts ...
This issue has been solved
Forum Discussion by Lion13 | 14 Nov 2014 | 3 comments
I need a solution We have a couple of development VMs with very large SQL databases, copies of the production environment. I had originally set them up with OS backups as VMs but also ...
Forum Discussion by SteveLaw | 14 Nov 2014 | 3 comments
I need a solution Hi Experts, I have zone the existing tape library and tape drive to the new media servers and it is detected from OS level I run "scan" and here is ...
This issue has been solved
Forum Discussion by Rookies | 13 Nov 2014 | 7 comments
I need a solution Hi Dear All: My client need download a old version of netbackup, they needs download the version 7.5 for linux/redHat for a media server, they have licence but in ...
This issue has been solved
Forum Discussion by Hektor Monkada | 13 Nov 2014 | 2 comments
I need a solution Hi All, I was facing error code 21- Scoket open failed issue. I have executed the above command "bptestbpcd -client <client-name> Result: ...
Forum Discussion by madhuri | 13 Nov 2014 | 5 comments
I need a solution Hi All I'm planning to install the netbackup server on new hardware The current net backup version is 7.5.0.6. I need to install and upgrade to lastest ...
Forum Discussion by telecomvn | 11 Nov 2014 | 6 comments
I need a solution Hi All, Is it necessary to uninstall 7.1 client software from linux machine to upgrade to 7.5  fllowed by 7.5.0.6 ? one of the sys admin tried to delete active SAP ...
This issue has been solved
Forum Discussion by sdhotre | 11 Nov 2014 | 3 comments