Video Screencast Help

7.5

Results for 7.5

I need a solution I backup user's folders "My documents" with many many files from disk to disk storage HP P2000/G3.  Speed ethernet interfaces of server and client - 1 ...
This issue has been solved
Forum Discussion by ipmanyak | 29 May 2014 | 5 comments
I need a solution Hi, Is there a clear guideline for SharePoint backup in Netbackup? I have three-server SP farm with a couple of TBs. I have been trying to back up by VMware ...
Forum Discussion by JKIM | 29 May 2014 | 1 comment
Copy all the children of the comment that is the source of this new discussion. I need a solution *** Moved to new ...
This issue has been solved
Forum Discussion by Govarthanagiri | 29 May 2014 | 3 comments
I need a solution Hi. I have the similiar problem and need help. I see this thread: https://www-secure.symantec.com/connect/forums/net... My environmant: OS: Windows Server ...
This issue has been solved
Forum Discussion by Slawomir | 29 May 2014 | 2 comments
I need a solution Traditionally, our strategy overview for backup has been this. Backup LAN for backup traffic, all physical hosts have a separate NIC for connection to backup LAN. ...
Forum Discussion by Jon.K | 29 May 2014 | 0 comments
I do not need a solution (just sharing information) We have 3 media and 1 master+media servers, all are having 2 NICs (prodution and backup) slamp1.aaa.com slamp2.aaa.com slamp3.aaa.com ...
Forum Discussion by Bharath Achar | 28 May 2014 | 3 comments
I need a solution Hello all, been away from the Forum for a long time, glad to be back with my new job. I have an environment running NetBackup 7.5.0.6  A question was asked and ...
This issue has been solved
Forum Discussion by John Snodgrass | 28 May 2014 | 3 comments
I need a solution I've been using calendar-based policies in NBU 7.5. So within a policy, I have Daily, Weekly and Monthly schedules where each is calendar-based, with differing ...
This issue has been solved
Forum Discussion by LT2013 | 28 May 2014 | 5 comments
I need a solution I am attempting to install the Netbackup 7.5 client software onto an Ubuntu 12.0.4 server, and after reading through the TECH176428 am still having no success. The ...
This issue has been solved
Forum Discussion by SYMAJ | 27 May 2014 | 10 comments
I need a solution Hi, I AM using Symantec Netbackup 7.5 for backing up data from SAN/NAS storage. As the my setup is in confiquring mode. i would like to know the Step for ...
This issue has been solved
Forum Discussion by nrlhasan | 27 May 2014 | 3 comments