Video Screencast Help

7.5

Results for 7.5

I need a solution Hi, Our requirement is to send email alerts to dba`s after every successfully Oracle Database Full & Archive log backups. Archive log backups are scheduled ...
Forum Discussion by vish.v | 10 Feb 2014 | 4 comments
I need a solution Netbackup Startup hangs after Agent Request Server,,, what could cause this?   Any recommendations on where to go from here?       ...
This issue has been solved
Forum Discussion by Robert_GI | 10 Feb 2014 | 17 comments
I need a solution Master : 7.5.0.5 Backup Host : 7.1.0.4 My Backup is failing with error code 11. Transfer Type : NBD This is paining me from long :( Job Details :  ...
Forum Discussion by Giri_S | 10 Feb 2014 | 8 comments
I need a solution Hi All,   One thing I need your help in is,  I want to know the Tape get assign time but does not contains any data “0 kb”. How can I recognize such tapes ...
This issue has been solved
Forum Discussion by Vickie | 10 Feb 2014 | 2 comments
I need a solution I got this error in Netbackup Administration Console: Inventory failed: media ID not unique in database (34)   ...
This issue has been solved
Forum Discussion by DV1UBY | 09 Feb 2014 | 3 comments
I need a solution Hi Team. Need assistance in developing a solution Client current configuration - They have 5 sites: 1 Primary Site (Head Office/HO), 1 Secondary site (DR) ...
Forum Discussion by Sanya | 09 Feb 2014 | 2 comments
I need a solution Hello Everyone, I want to retain the Weekly backups for 2 years in the catalog and I had changed the retention value to 2 years for level 8 by using  NetBackup ...
This issue has been solved
Forum Discussion by ali hassan | 08 Feb 2014 | 3 comments
I need a solution I got a page about this: hrSWRunStatus bpstsinfodsproxy:Unix process bpstsinfo -DPSPROXY is either NOT running or has breached the thresholds of minimum count 1 ...
Forum Discussion by ket4kl | 07 Feb 2014 | 5 comments
I need a solution Running Netbackup 5230 appliance with Netbackup 7.5.0.6.  Client is a Dell Poweredge R720 running Windows 2008 R2 server. Trying to run a BMR restore using a boot ...
This issue has been solved
Forum Discussion by arctics2 | 07 Feb 2014 | 5 comments
I need a solution Hi all, I have a policie in NBU 7.5.0.6 to backup my Sharepoint, it only run if I make backup to disk storage unit, when I change to tape storage unit it shows me ...
Forum Discussion by Verneti Berny | 07 Feb 2014 | 4 comments