Video Screencast Help

7.5

Results for 7.5

I need a solution Good afternoon.    I wonder if there is any solution to this problem:   I have 3 SQL instances with different HOST's and I would always use the ...
This issue has been solved
Forum Discussion by klunkySQL | 06 Feb 2014 | 10 comments
I need a solution Hi,   Is there any method by which we can recover a deleted SLP and find when it was created earlier, how many times it ran, etc.   Thanks, ...
This issue has been solved
Forum Discussion by Gopihere | 06 Feb 2014 | 4 comments
I need a solution I need to know the elapse time of a backup ran few days back. I have policy name, client name and schedule name.   Can we use bpdbjobs any how ?   ...
This issue has been solved
Forum Discussion by Vickie | 06 Feb 2014 | 5 comments
I need a solution Hello   We've just recently updated our Netbackup from 7.5.0.6 to .7 and also recently started using the Journal feature for the first time (with our new ...
This issue has been solved
Forum Discussion by Georges N | 06 Feb 2014 | 3 comments
I need a solution I want to recover netbackup database, to my knowledge there are two methods 1- Import 2- DR recovery I know about the second one but bit consfused for the ...
This issue has been solved
Forum Discussion by madivtuba | 06 Feb 2014 | 4 comments
I need a solution Hello, our NBU environment is made of master and media servers with NBU 7.5.0.7 on Windows 2008 we backup a sharepoint 2007 farm made of Windows 2003 R2 ...
Forum Discussion by DavidE31 | 06 Feb 2014 | 5 comments
DFS - Deutsche Flugsicherung, Am DFS-Campus 10, 63225 Langen Tue, 27 May, 2014 - 10:00 CEST - Wed, 28 May, 2014 - 16:00 CEST ...
Event by aKapitz | 06 Feb 2014 | 3 comments
I need a solution Hi, I got a question Regarding silent install. We want to do an automatic distribution of NetBackup 7.5 silent install, I know that NetBackup installation ...
This issue has been solved
Forum Discussion by NirT | 06 Feb 2014 | 2 comments
I need a solution Hi All,   My NetBackup server is version 7.5.0.4 running on RHel 6.1. Just the last 7 weeks sometimes show the backup is finished successfully but on the Java ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 05 Feb 2014 | 5 comments
I need a solution Ok, this is a bit of a strange one, just wondering if anyone has come across this before? We made a change to 3 of our media servers, just adding a static route to ...
Forum Discussion by owl2201 | 05 Feb 2014 | 4 comments