Video Screencast Help

7.5

Results for 7.5

I need a solution Hi Team. Need assistance in developing a solution Client current configuration - They have 5 sites: 1 Primary Site (Head Office/HO), 1 Secondary site (DR) ...
Forum Discussion by Sanya | 09 Feb 2014 | 2 comments
I need a solution Hello Everyone, I want to retain the Weekly backups for 2 years in the catalog and I had changed the retention value to 2 years for level 8 by using  NetBackup ...
This issue has been solved
Forum Discussion by ali hassan | 08 Feb 2014 | 3 comments
I need a solution I got a page about this: hrSWRunStatus bpstsinfodsproxy:Unix process bpstsinfo -DPSPROXY is either NOT running or has breached the thresholds of minimum count 1 ...
Forum Discussion by ket4kl | 07 Feb 2014 | 5 comments
I need a solution Running Netbackup 5230 appliance with Netbackup 7.5.0.6.  Client is a Dell Poweredge R720 running Windows 2008 R2 server. Trying to run a BMR restore using a boot ...
This issue has been solved
Forum Discussion by arctics2 | 07 Feb 2014 | 5 comments
I need a solution Hi all, I have a policie in NBU 7.5.0.6 to backup my Sharepoint, it only run if I make backup to disk storage unit, when I change to tape storage unit it shows me ...
Forum Discussion by Verneti Berny | 07 Feb 2014 | 4 comments
I need a solution You guys have got the same error below? I'm trying to install the client 7.1 on a server and this appeared the following message:   Installing ...
This issue has been solved
Forum Discussion by Prates | 07 Feb 2014 | 2 comments
I need a solution Hi My backup jobs that backup to robot has ended with exiting [ status=96 unable to allocate new media for backup, storage unit has none available ] I think ...
This issue has been solved
Forum Discussion by yotsapat | 07 Feb 2014 | 2 comments
I need a solution If I mount some tapes with old years backup files, is it necessary to transfer the tapes to scratch pool or to create a new one to put them in? And if yes, when I do ...
This issue has been solved
Forum Discussion by grgjtsi | 07 Feb 2014 | 12 comments
I need a solution Hello, I have a problem with storage unit groups in NetBackup 7.5.0.6 on Solaris 10. Some policy configured with storage unit, multiplexing=4, max. jobs=unlimited ...
Forum Discussion by iclcz01 | 07 Feb 2014 | 3 comments
I need a solution Hi all, I backup a EMC Celerra using NDMP, days ago the Celerra went down and I need to restore critical information but the only available NDMP device is a Netapp ...
This issue has been solved
Forum Discussion by omar.iturbe | 06 Feb 2014 | 2 comments