Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

7.6

Results for 7.6

I need a solution Hello , I’m using NetBackup 7.6.0.4 & OPS center, we have started to use A.I.R and I can’t find the report that will show which Images Resides at any given ...
Forum Discussion by ohadse | 17 Dec 2014 | 2 comments
Customer of us is using NetBackup 7.6.0.3 for backing up DB2 databases. In former times, he sometimes faced agent hung situations which lead to full log file directories and database stops. To prevent this DB2 needs to get back return values by the ...
Idea by ReneKW | 17 Dec 2014 | 0 comments
I need a solution Hello Experts, We have the below enviornment. 1:- Master Server:- Windows 2008 R2 (Physical) 7.6 2:- Media Server:- Solaris 11 (Virtual) 3:-Media Serer ...
Forum Discussion by Hargyan Sharma | 17 Dec 2014 | 6 comments
During a point in time restore using vendor method, NetBackup by default restore the latest archive log which has been backed up successfully during last db2 database backup. Therefore, it's not possible to execute two consecutive database point ...
Idea by ReneKW | 17 Dec 2014 | 0 comments
I need a solution Am I missing something or is NetBackup way behind in Hyper-V support compared to VMWare.  We have a VMWare and a Hyper-V implementation and we have replication for ...
Forum Discussion by wizardberry | 17 Dec 2014 | 2 comments
I need a solution Hi, I am having a server whose shadow copy components backup is failing with error code 50. Windows client, master server:7.6 12/17/2014 02:06:14 - begin ...
Forum Discussion by ankur1809 | 17 Dec 2014 | 1 comment
I need a solution Hello world, ich dupliziere gerade ein Tape mit zum Glück nur 25 Images, aber wo bitteschön kann man einstellen bzw. abstellen, dass nicht für jedes Image eine ...
This issue has been solved
Forum Discussion by Andreas Brosig | 17 Dec 2014 | 3 comments
I need a solution We have just migrated to Netbackup from Backup Exec . However we still have a large number of tapes stored away in backup exec format which will need restoring from in ...
Forum Discussion by yobole | 16 Dec 2014 | 3 comments
I need a solution hello, i need your help please, i have one images that existe in two tapes (Tape A with Media ID : 000018 and the second tape is : 000025), the tapes are in in ...
This issue has been solved
Forum Discussion by issmag | 16 Dec 2014 | 5 comments
I need a solution Just a reality check here I am testing a restore of our catalog to another server, and I'm really getting nowhere This was my plan: Put all imortant ...
Forum Discussion by Ted Richart | 16 Dec 2014 | 7 comments