Video Screencast Help

NetBackup

Results for NetBackup

I need a solution Management wants to know what exactly is being restored for each priority restore.  For instance, we restored a directory and want to find out all the files/folders ...
Forum Discussion by hanskniep | 23 Apr 2015 | 3 comments
I need a solution Hello everyone. We have a Data Domain, model 4500 and we try to use DD Boost for Symantec NBU. But in this moment the configuration on the media servers has an ...
This issue has been solved
Forum Discussion by Carlos V | 23 Apr 2015 | 6 comments
I need a solution Hi, I have some server didn't complete the backup and I receive ''socket write failed  (24)''. If I look inside the log I have this ...
Forum Discussion by RLPicard | 23 Apr 2015 | 4 comments
I need a solution Our backup server is NBU Enterprise Server, 7.6.1.1 running on OEL 5.10 (x86), on a Dell R620 server and Dell PVTL 2000 (2 x LTO5 drives), each drive connected via ...
Forum Discussion by ShelleyK | 23 Apr 2015 | 1 comment
I need a solution It is not clear what Netbackup is trying to tell me when I get an error 96 followed by success 0.  Can anyone explain? Thanks, -Mike The 'Job ...
This issue has been solved
Forum Discussion by MikeHi | 23 Apr 2015 | 2 comments
I need a solution Hi Experts, We have one master server windows 2008 and 8 drives. 8 drives are visible on OS level and working fine. We are experincing issue with the ...
Forum Discussion by Hargyan Sharma | 23 Apr 2015 | 9 comments
I need a solution Hi all, can some one help me resolv that issue on MsSQL GUI? I tryed to restore MsSQL Database en the GUI report the following : N o backup SQL server object ...
Forum Discussion by enguessan | 23 Apr 2015 | 7 comments
I need a solution Hi, I am currently trying to plan an upgrade of our whole Netbackup environment which consists of the following: A master server and 2 Netbackup 5220 ...
Forum Discussion by Adie84 | 23 Apr 2015 | 8 comments
I need a solution I had one master server and three media server I had a problem in one of the media server where it wasn't able to control the robot so I deleted all devices ...
Forum Discussion by Mahmoud El-Tanbouly | 23 Apr 2015 | 2 comments
I need a solution Hello all, I'm trying to make BRM on Oracle VM LDOM for Solaris 11. I have the following error saying that there is no /cdrom. cdrom on ldom is mount ...
Forum Discussion by enguessan | 23 Apr 2015 | 20 comments