Video Screencast Help

OpsCenter

Results for OpsCenter

I need a solution We are running OpsCenter 7.1 with multiple Netbackup 7.1 master servers.  We have several daily media reports that run for each master server. When we upgraded the ...
Forum Discussion by terri_a_wilson | 27 Dec 2011 | 4 comments
I'm very pleased to announce that a new Maintenance Release for NetBackup 7.1 is now available! NetBackup 7.1.0.3 is the third maintenance release on NetBackup 7.1.  This release contains several new proliferations as listed below: ...
Blog Entry by CRZ | 19 Dec 2011 | 5 comments
I need a solution Hi all, I have to generate a monthly backup job report that includes Job ID, Job Directory and MediaID (as well as some other info) but I am having an issue with ...
Forum Discussion by Ed D | 14 Dec 2011 | 1 comment
I need a solution Hello, We have OpsCenter 7.1.0.2 running and currently only connecting to our 1 master server that runs NBU 6.5.5. Last week, we did a server migration of the master ...
Forum Discussion by Beavisrulz | 14 Dec 2011 | 4 comments
I need a solution Today I tried to install  OpsCenter Server in virtual solaris10 local zone but I got following Error: 10:53:47  CPI ERROR V-9-2-1029 Installation on or from local ...
This issue has been solved
Forum Discussion by Andy_16536 | 08 Dec 2011 | 1 comment
I need a solution We had our NB Server hang yesterday evening and we were able to restart the server. After restarting, the OpsCenter services could be started and runing. However ...
Forum Discussion by stevenfoo | 07 Dec 2011 | 7 comments
I need a solution I am running OpsCenter 7.1.0.1. When you first log in, there are a 9 pre-defined summaries/alerts that opscenter provides you with. One of them, Alert Summary ...
This issue has been solved
Forum Discussion by cmbjosesuarez | 06 Dec 2011 | 4 comments
I need a solution Hi all, I have recently setup OpsCenter but my schedules reports aren't exporting to my network location or emailing to me. Backup alerts are emailing to ...
This issue has been solved
Forum Discussion by markdavies1978 | 06 Dec 2011 | 4 comments
I need a solution im trying to install NBU and OpsCenter 7 in Redhat linux4 server(2.6.9-78.EL) in virtual enviromant. after install Option 1 (OpsCenter) setup show URL to connect ...
Forum Discussion by ehsan202 | 02 Dec 2011 | 14 comments
I need a solution How is the value in volume column calculated when used in Job Details report? I can see that with linux clients backed up to dedup the value should be multiplied with ...
This issue has been solved
Forum Discussion by jpajula | 30 Nov 2011 | 2 comments