Video Screencast Help
New Company Name and Logo Announced. Learn More.

OpsCenter

Results for OpsCenter

For all of you out there frustrated with the lengthy documentation and the numerous issues that can pop up when installing the fancy-shmanzy OpsCenter, fear no more my children! Help is here... First of all, I wholeheartedly recommend installing at ...
Blog Entry by Chronos | 24 Feb 2012 | 3 comments
I need a solution Trying to replicate the reports we have in VBR on an OpsCenter 7.1.0.3 test environment and I can't find a way to do the following... 1- On the "Advanced ...
Forum Discussion by LT2000 | 24 Feb 2012 | 3 comments
I need a solution I've been reading the admin guide for OpsCenter and I'm trying to edit a report but I'm trouble finding all of the programming. We have 5 NetBackup ...
This issue has been solved
Forum Discussion by smwoodcrafts | 22 Feb 2012 | 1 comment
Altis Belém Hotel & Spa (Doca do Bom Sucesso, 1400-038 Lisboa PRT) Tue, 06 March, 2012 - 9:00 - 14:00 WET ...
Event by Nuno Grave | 17 Feb 2012 | 0 comments
I need a solution All, We are running our own private 100mbit (or more) WAN connecting several sites (about 10) within the state. Everything is Cisco. We have a master/media ...
Forum Discussion by hsoverma | 15 Feb 2012 | 3 comments
I need a solution I believe I know the answer, but I wanted to throw this out there anyway.  We are about to upgrade to 7.1 and wanted to put in OpsCenter Analytics, but with all of the ...
This issue has been solved
Forum Discussion by Learning Everyday | 14 Feb 2012 | 2 comments
I need a solution In a clustered Master Server environment, when the active node is swiched/failed-over to another node, OCA data collection fails. Data collection will have to be ...
Forum Discussion by MOHAMED PATEL | 13 Feb 2012 | 0 comments
Master has No FT clients or is not configured to be an FT server yet FT data Collection Status reports as 'Not Reported' and 'Not Started', causing master server to report it's state as 'Partially Connected' All ...
Idea by MOHAMED PATEL | 13 Feb 2012 | 0 comments
I need a solution Hell Forum  Please could you assist? I have  a solaris 10 server with opscenter for 7.0.1 and a solaris 10 master with NBU 7.01 . We had a reboot of the opscenter ...
This issue has been solved
Forum Discussion by Mervynmm | 12 Feb 2012 | 4 comments
I need a solution Hi, Please can somoene advise me if it is possible to create a report in Opscentre that can list the backup selections of servers that are being backed up. ...
This issue has been solved
Forum Discussion by PNAB | 10 Feb 2012 | 4 comments