Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

OpsCenter

Results for OpsCenter

Symantec is on the verge of launching two of the biggest product releases for Backups. The goal: To make backups faster and easier than ever before. Learn more here: http://www.betterbackupforall.com (Backup and Recovery, Backup and ...
Blog Entry by Dean Bliss | 10 Jan 2012 | 0 comments
Why Roseville? We started the NetBackup and Backup Exec launch sequence this week with the release of the Countdown to Better Backup Calendar . This was modeled after the ...
Blog Entry by SeanRegan | 09 Jan 2012 | 0 comments
I need a solution hello i have created a custom report in opscenter, it shows correctly when i view it, however if i export it to csv file the order of the collums changes. No ...
This issue has been solved
Forum Discussion by Daryl Gawn | 05 Jan 2012 | 3 comments
I need a solution hi all need some fresh ideas on a problem i have sending scheduled reports via email. I have checked the below link ...
This issue has been solved
Forum Discussion by Daryl Gawn | 05 Jan 2012 | 3 comments
I need a solution We are running OpsCenter 7.1 with multiple Netbackup 7.1 master servers.  We have several daily media reports that run for each master server. When we upgraded the ...
Forum Discussion by terri_a_wilson | 27 Dec 2011 | 4 comments
I'm very pleased to announce that a new Maintenance Release for NetBackup 7.1 is now available! NetBackup 7.1.0.3 is the third maintenance release on NetBackup 7.1.  This release contains several new proliferations as listed below: ...
Blog Entry by CRZ | 19 Dec 2011 | 5 comments
I need a solution Hi all, I have to generate a monthly backup job report that includes Job ID, Job Directory and MediaID (as well as some other info) but I am having an issue with ...
Forum Discussion by Ed D | 14 Dec 2011 | 1 comment
I need a solution Hello, We have OpsCenter 7.1.0.2 running and currently only connecting to our 1 master server that runs NBU 6.5.5. Last week, we did a server migration of the master ...
Forum Discussion by Beavisrulz | 14 Dec 2011 | 4 comments
I need a solution Today I tried to install  OpsCenter Server in virtual solaris10 local zone but I got following Error: 10:53:47  CPI ERROR V-9-2-1029 Installation on or from local ...
This issue has been solved
Forum Discussion by Andy_16536 | 08 Dec 2011 | 1 comment
I need a solution We had our NB Server hang yesterday evening and we were able to restart the server. After restarting, the OpsCenter services could be started and runing. However ...
Forum Discussion by stevenfoo | 07 Dec 2011 | 7 comments