Video Screencast Help

OpsCenter

Results for OpsCenter

I need a solution All, We are running our own private 100mbit (or more) WAN connecting several sites (about 10) within the state. Everything is Cisco. We have a master/media ...
Forum Discussion by hsoverma | 15 Feb 2012 | 3 comments
I need a solution I believe I know the answer, but I wanted to throw this out there anyway.  We are about to upgrade to 7.1 and wanted to put in OpsCenter Analytics, but with all of the ...
This issue has been solved
Forum Discussion by Learning Everyday | 14 Feb 2012 | 2 comments
I need a solution In a clustered Master Server environment, when the active node is swiched/failed-over to another node, OCA data collection fails. Data collection will have to be ...
Forum Discussion by MOHAMED PATEL | 13 Feb 2012 | 0 comments
Master has No FT clients or is not configured to be an FT server yet FT data Collection Status reports as 'Not Reported' and 'Not Started', causing master server to report it's state as 'Partially Connected' All ...
Idea by MOHAMED PATEL | 13 Feb 2012 | 0 comments
I need a solution Hell Forum  Please could you assist? I have  a solaris 10 server with opscenter for 7.0.1 and a solaris 10 master with NBU 7.01 . We had a reboot of the opscenter ...
This issue has been solved
Forum Discussion by Mervynmm | 12 Feb 2012 | 4 comments
I need a solution Hi, Please can somoene advise me if it is possible to create a report in Opscentre that can list the backup selections of servers that are being backed up. ...
This issue has been solved
Forum Discussion by PNAB | 10 Feb 2012 | 4 comments
I need a solution I am trying to monitor Netbackup through SCOM 2007 R2, but I am not receiving any traps. My environment: Symantec NetBackup 7.1.03 Symantec OpsCenter (on a ...
Forum Discussion by BiBj | 09 Feb 2012 | 9 comments
I need a solution Hi, I have 2 Master server with Netbackup 7.1 each one connected to a Media server. (X4270, Solaris 10) (I have read the recommendations by Symantec and get ...
This issue has been solved
Forum Discussion by naji | 02 Feb 2012 | 2 comments
I need a solution Morning,  I'm having very basic, but irritating issues with OpsCenter included with out NetBackup 7.1.0.2 installation. OpsCenter is the free version. I ...
Forum Discussion by Jason 1 | 02 Feb 2012 | 14 comments
I need a solution Hello, Iam new here. But I would like to ask, if it is possible to create report of size duplicated data from our policy. I have made duplication from our media server ...
Forum Discussion by mberanek | 31 Jan 2012 | 1 comment