Video Screencast Help

OpsCenter

Results for OpsCenter

I need a solution Opscenter server version: 7.6.0.1 OS version: Win2k8R2 Enter x64 Issue: Data collection Failed for: Scheduled Jobs, Retention Level   I presently have ...
Forum Discussion by Dolly | 30 Apr 2014 | 5 comments
I need a solution Hello All, We are in the plan of upgrading OpsCenter version to 7.6 from 7.5.0.6 in our environment; I need assistance/some step by step suggestion documentation ...
Forum Discussion by Mr.Fox Foot | 29 Apr 2014 | 3 comments
I need a solution I am new to OpsCenter Analytics.  I have been supporting NetBackup since back when it was still spelled with lower case letters :)  We have always used a third party ...
This issue has been solved
Forum Discussion by rsamora@eprod.com | 23 Apr 2014 | 2 comments
I need a solution Opscenter version: 7.6.0.1 Opscenter server: Win Enter 2k8R2 Team, In my opscenter environment, I am presently backing up the Opscenter database to a local ...
Forum Discussion by Dolly | 23 Apr 2014 | 1 comment
I need a solution Hello everyone, I am using Symantec NetBackup OpsCenter for reporting specific trends within our Netbackup environment. There is a report, however, that I cannot ...
Forum Discussion by pitt2017 | 23 Apr 2014 | 3 comments
I need a solution Hi all of you, We have a customer with a large NBU platform distributed on several sites, with more than 2,000 client servers. The NBU platform includes several ...
Forum Discussion by raltmannr | 22 Apr 2014 | 1 comment
I need a solution I have a customer with large number of reports going out every day to different groups. Over time, these reports have increased to big numbers, is there any way, I can ...
Forum Discussion by VPATIL | 17 Apr 2014 | 1 comment
I need a solution Hi All,   What report in OpsCenter can I run to give me the total occupancy for a specific site (NBU Domain). Something like size of the Full backups, and the ...
Forum Discussion by luisvidal | 17 Apr 2014 | 0 comments
I need a solution Hi All, Need suggestions on possible root causes: System: Windows 2008 R2 Standard running OpsCenter Analytics v7.5.0.7 Running on a VM with 8 vCPUs ...
Forum Discussion by luisvidal | 17 Apr 2014 | 5 comments
I need a solution Hi All, I'm trying to create a new alert from OpsCenter Gui, and I'm getting an error such as below at the last step of the process: An unknown ...
Forum Discussion by eomaber | 11 Apr 2014 | 6 comments