Video Screencast Help

Server Management Suite

Results for Server Management Suite

I need a solution Upgradation of altiris 7.1 to 7.5. Wht is the specicifation and requirement for the upgradation? What is the new additional and changes in the version? ...
This issue has been solved
Forum Discussion by pps | 03 Oct 2014 | 1 comment
Symantec has created the following process to identify Unix, Linux and Mac (ULM) computers that are vulnerable to the Bash Shellshock bug. Description The process uses a custom inventory script that can be ran on ULM clients. A zipped file is ...
Article by dougj | 03 Oct 2014 | 1 comment
 In some cases, the Activity Center in the NS/SMP console does not show an "Identification" section for computer resources.  The reason for this is that the Identification section is currently dependent on the presence of hardware ...
Article by dougj | 02 Oct 2014 | 0 comments
Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
Announcing the availability of ITMS 7.5 SP1 HF3. This release is available through SIM and contains a number of fixes for the following components: Symantec Management Platform Inventory Solution Deployment Solution Software ...
Blog Entry by hugo_parra | 29 Sep 2014 | 23 comments
Novacoast Webinar Tue, 30 September, 2014 - 12:00 - 13:00 EDT RSVP Today ...
Event by ryanschoenherr | 29 Sep 2014 | 3 comments
Dear Symantec, At the moment, most tasks that are sent to the Client Task Agent in 7.5 SP1 seem to go from "Waiting for the agent to get the task" to "Failed" or "Success" and do not seem to show a status of ...
Idea by QuietLeni | 24 Sep 2014 | 0 comments
I need a solution I have a virtual enviornment for test, can i able to install altiris server on virtual system? 1 ...
This issue has been solved
Forum Discussion by happy_blaze | 11 Sep 2014 | 5 comments
I need a solution I have 2 file servers in the same site.  Server_Old and Server_New.  Server_Old has Network Boot, Task, and Package service running on it without issue.  The New ...
Forum Discussion by Steve Norris | 10 Sep 2014 | 1 comment
I need a solution Hello All, I try to monitoring change in file with Monitor Solution. I find a topic with this question: https://www-secure.symantec.com/connect/forums/fil... ...
This issue has been solved
Forum Discussion by Rafausk | 09 Sep 2014 | 6 comments