Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

7.1

Results for 7.1

I need a solution Good Morning, We are having an issue with Service Desk Email monitoring.  Recently we enabled our Email notification service in Service Desk and now we are getting ...
Forum Discussion by jjohn1022 | 04 Apr 2014 | 13 comments
I need a solution I am trying to sync Service Desk to an AD in one of our affiliate offices. I have 5 profiles that were created and are working for almost 2 years now. I took the same ...
Forum Discussion by rrmarlatt | 02 Apr 2014 | 3 comments
Dear All, I have been working with the Service Catalog Request Template and I noticed something very strange. Every time you go into the tasks of a derived project, it would require you to Authenticate/Login, whether or not you have just come from ...
Download by QuietLeni | 31 Mar 2014 | 0 comments
I need a solution Hi all. I have a SD 7.1 SP1 environment where we have discovered tickets without assignments, the assignment webpart is empty. I would like to create a report that ...
This issue has been solved
Forum Discussion by Patrik Rowinski | 28 Mar 2014 | 6 comments
I need a solution We started getting an issue in the SD.IncidentManagement workflow with session id not being passed properly to a Terminate and Transfer Dialog Flow component and it ...
Forum Discussion by Aryanos | 27 Mar 2014 | 3 comments
I need a solution Hi, Does someone know how to remove column in process info webpart ? I mean the column i've selected on screenshot:   In this webpart ...
Forum Discussion by lucsz | 25 Mar 2014 | 4 comments
I need a solution Hello! I need help, I set altiris workflow so that I can send mail to a mailbox and an incident is generated with this email. Is there documentation on this? ...
Forum Discussion by warabermudez | 18 Mar 2014 | 4 comments
I need a solution Hi, is it possible to create new custom group action ?   BR, Luc Sorry, it is not Sorry, it is not possible. The few group actions that ...
Forum Discussion by lucsz | 18 Mar 2014 | 2 comments
Intro In response to folks requesting it, this is my solution for getting around the use of the grid component in forms. Since IE 11 and the grid component don't get along well and some workstations may only have IE 11, or have it set as the ...
Article by michael.george | 11 Mar 2014 | 4 comments
Edit: I've moved this to a google group so it's less intrusive.  The link has been added below. Hello all - In an effort to further my own experience and knowledge of the product, as well as share my 6+ years of Workflow development ...
Blog Entry by africo | 06 Mar 2014 | 3 comments