Video Screencast Help

SSR 2013

Results for SSR 2013

I need a solution Hallo, habe einen SBS 2011 Server (Server 2008) Std. Hier möchte ich gerne in einem Job die Systempartition und die lokalen Festplatten (C: / D:). ...
Forum Discussion by rukraft | 30 Apr 2014 | 12 comments
I need a solution I was attempting to create a "command file" package and subsequent policy that I didn't configure properly that also never worked.  I've been ...
Forum Discussion by mvwbackupguy | 29 Apr 2014 | 3 comments
I need a solution I have the SSR 2013 Recovery Disk and Have also downloaded the SSR 2013 SP2 Recovery Disk and neither will boot for over 30-45 minutes. What has gone wrong with ...
Forum Discussion by ITJonny | 29 Apr 2014 | 8 comments
I need a solution Hello, Please could you point me in the right direct on what needs to be configured in SEP 12 to allow System Recovery console 2013 remote access to a client to ...
Forum Discussion by GotoGuy | 29 Apr 2014 | 16 comments
I need a solution Hi all Hoping someone out there can help. I need to virtulise a server which has some  REAL issues. Standard VMware converter and VMware Cold Clone boot ...
This issue has been solved
Forum Discussion by paul-123 | 28 Apr 2014 | 2 comments
I need a solution We're running Symantec System Recovery 2013 on Windows Server 2012.  It's scheduled to create recovery point sets with a "full" backup once a week, ...
This issue has been solved
Forum Discussion by wakatashi | 24 Apr 2014 | 10 comments
I need a solution In SSR 2013, when I click on Advanced -> Backup History, it starts listing the backup history, which contains hundreds or thousands of entries.  It takes a few ...
Forum Discussion by unimatter | 22 Apr 2014 | 4 comments
I need a solution Hi why is this so difficult yo find answers  what I am trying to do is as follows boot from disk to allow me to clone a computers entire hard drive to an ...
Forum Discussion by Ian_harker | 17 Apr 2014 | 4 comments
I need a solution I read the KB artickle on 4K drives. I'm using a 4K drive as my DESTINATION , but I'm trying to use the drive (pic attached) as a source. I'm ...
This issue has been solved
Forum Discussion by jtburnett | 17 Apr 2014 | 8 comments
I need a solution On an SBS 2011 server running Symantec System Recovery 2013, I am seeing frequent errrors that read like the following:  Error E7C3000F: Device ...
Forum Discussion by JohnK | 16 Apr 2014 | 8 comments