Video Screencast Help

SSR 2013

Results for SSR 2013

I need a solution Hi I am trying to backup a PC using SSR2013 (Desktop ed). I have created a custom backup job to run on schedule but the backup continuously fails. I find the ...
Forum Discussion by Zaid_1a | 17 Feb 2014 | 13 comments
I need a solution Installed SAVFL 2013 as below instruction. http://www.symantec.com/business/support/index?pag... http://www.symantec.com/business/support/index?pag... ...
Forum Discussion by aetan | 16 Feb 2014 | 1 comment
I need a solution Using Symantec System Recovery 2013 on Linux. Trying to backup to shared folder on network storage. How can I specify the network storage as destination? ...
Forum Discussion by aetan | 16 Feb 2014 | 2 comments
I need a solution Finished installing SSR linux 2013 but cannot find user guide of it. Where is the user guide? I need to create backup job, specify the target folder and file ...
This issue has been solved
Forum Discussion by aetan | 16 Feb 2014 | 3 comments
I need a solution To use Symantec System Recovery 2013 Linux,  I need to install FUSE driver and library on RHEL6.2. Trying to install FUSE on RHEL6.2 but fails. Tried install ...
Forum Discussion by aetan | 14 Feb 2014 | 1 comment
I need a solution Trying to install Fuse on RHEL6.2 to use Symantec System Recovery 2013 as instructed in "Installing Symantec System Recovery for Linux" document. Tried ...
Forum Discussion by aetan | 18 Feb 2014 | 0 comments
I need a solution Hello,   I've been working on this all day yesterday and into this morning. I am trying to restore a Server 2008 R2 image to different hardware.  So ...
This issue has been solved
Forum Discussion by Chz132 | 18 Feb 2014 | 6 comments
I need a solution I'm new to SSR 2013 about a month or so but have become pretty familiar with setting up and configuring it and rehabiliting clients.  My management is asking for ...
This issue has been solved
Forum Discussion by mvwbackupguy | 12 Mar 2014 | 9 comments
I need a solution I used SSR2013 to move a disk image of SBS2003 to new hardware. However, I made a mistake creating the raid partition. The virtual drive is 3.6 TB, too big for Windows ...
This issue has been solved
Forum Discussion by SymORCHAdmin | 24 Feb 2014 | 22 comments
I need a solution Sur un serveur Windows 2008R2 SP1, installation de zero de System Recovery 2013, lorsque j'essai d'activer mon produit un message d'erreur ...
This issue has been solved
Forum Discussion by Techset | 20 Feb 2014 | 4 comments